好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信波段为王主图指标 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-04-15 20:14:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信波段为王主图指标 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信波段为王主图指标 贴图

MA5:MA(CLOSE,5),COLORCCCCCC;
MA10:MA(CLOSE,10),COLOR00BBBB;
MA21:MA(CLOSE,21),COLOR00AA00;
MA30:MA(CLOSE,30),COLOR990099;
MA60:MA(CLOSE,60),COLOR000088;
MA120:MA(CLOSE,120),COLOR777700;
买线:=ZIG(3,10);
卖线:=MA(买线,3);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(BU,L*0.99,'买'),LINETHICKL,COLOR00AAFF;
DRAWTEXT(SEL,H*1.01,'卖'),LINETHICKL,COLOR00FF00;
STICKLINE(买线>=卖线,LOW,HIGH,0.0,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000CC;

STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(买线<卖线,LOW,HIGH,0.0,0),COLORCCCC00;

STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,3,0),COLOR00AAFF;
STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,3,0),COLOR00DD00;
超B:=L2_AMO(0,2)/10000.0;
大B:=L2_AMO(1,2)/10000.0;
超S:=L2_AMO(0,3)/10000.0;
大S:=L2_AMO(1,3)/10000.0;
特户:=(超B-超S)*100;
大户:=(大B-大S)*100;

DTB:=(大户+特户)/100;
DX5:=MA(DTB,5)*10,COLORAA00BB;
DX10:=MA(DTB,10)*10,COLORAAAA00;
DX20:=MA(DTB,20)*10,COLOR0099BB;
T:=CROSS(DX5,DX10) AND CROSS(DX5,DX20) AND REF(DX5,1)<0;
DRAWTEXT(T,L*0.99,'B' ),COLORFFFFFF;
T1:=REF(DX5,1)<-25 AND CROSS(DX5,0);
DRAWTEXT(T1,L*0.99,'B' ),COLOR0000FF;


 

通达信波段为王主图指标 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!