好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信自用多空资金线副图指标 贴图 源码 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-03-04 13:04:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:资金线  
已有次下载
推 荐0
不推荐0

通达信自用多空资金线副图指标 贴图 源码 无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信自用多空资金线副图指标 贴图 源码 无未来

{多空资金线幅图}
VAR0:=(2*CLOSE+HIGH+LOW)/4;
B:=MAX((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);
STICKLINE(EMA(B,3)<EMA(EMA(B,3),18),EMA(B,3),EMA(EMA(B,3),18),4,0),COLOR006030;
STICKLINE(EMA(B,3)<REF(EMA(B,3),1) AND EMA(B,3)>EMA(EMA(B,3),18),EMA(B,3),EMA(EMA(B,3),18),4,0),COLOR212143;
STICKLINE(EMA(B,3)>=REF(EMA(B,3),1) AND EMA(B,3)>EMA(EMA(B,3),18),EMA(B,3),EMA(EMA(B,3),18),4,0),COLOR00004F;
主力做多资金:EMA(B,3),LINETHICK2,COLORWHITE;
NOTEXT1:IF(主力做多资金>=REF(主力做多资金,1),主力做多资金,DRAWNULL),COLORRED,LINETHICK2;
NOTEXT2:IF(主力做多资金<REF(主力做多资金,1),主力做多资金,DRAWNULL),COLORGREEN,LINETHICK2;
个股做空资金:EMA(主力做多资金,18),COLORD9D919,LINETHICK2;
水面:10,POINTDOT,COLORF00FF0;
云间:90,POINTDOT,COLORWHITE;
尘霾:100*(HHV(HIGH,18)-CLOSE)/(HHV(HIGH,18)-LLV(LOW,18)),COLORBLUE;
VAR22:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:STICKLINE(VAR9>-120,0,VAR9,3,0),COLORA54AFF;



通达信自用多空资金线副图指标 贴图 源码 无未来

通达信自用多空资金线副图指标 贴图 源码 无未来

通达信自用多空资金线副图指标 贴图 源码 无未来


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信自用多空资金线副图指标 贴图 源码 无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!