好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信【回归线】神奇英雄 绝地反击副图指标 贴图)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-01-11 22:35:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信【回归线】神奇英雄 绝地反击副图指标 贴图)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信【回归线】神奇英雄 绝地反击副图指标 贴图)

日线级调整,现阶段市场机会在于少数个股中,我期待的整体性机会,阶段性行情还没有到真正的爆发节点。市场仍然在震荡中绝大部分个股开启寻底的走势,直到春节红包行情拐点到来。


VAR1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR3:=(SMA(VAR2,3,1)-18)*1.55;
VAR4:=SMA(VAR3,3,1);
VAR5:=(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*100;
VAR6:=SMA(VAR5,10,1);
VAR7:=(EMA(SMA(VAR6,8,1),34)-25)*2.6;
VAR8:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
VAR9:=POW(MA(LOW,5),2)+MA(LOW,5);
VARA:=POW(MA(HIGH,5),2)+MA(HIGH,5);
VARB:=((VAR8-LLV(VAR9,64))/(HHV(VARA,64)-LLV(VAR9,64))*150+65-10)/2;
VARC:=SMA(VARB,3,1)*1.5-46;
VARD:=SMA(VARC,3,1);
VARE:=3*VARC-2*VARD;
VARF:=(VAR1+VAR2+VAR5)/3;
VAR10:=((VAR3+VAR3+VAR6+VARC)/4-15)*1.67;
VAR11:=((VAR4+VAR4+VAR7+VARD)/4-15)*1.67;
VAR12:=((VAR1+VAR5*2+VARF+VAR10+VAR11+VARB+VARC+VARD+VARE)/10-15)*1.67;
VAR13:=(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,5)-LLV(LOW,5))*(-1)+0.9;
VAR14:=(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*(-1)+0.92;
VAR15:=(HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15))*(-1)+0.93;
VAR16:=(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55))*(-1)+0.94;
VAR17:=(HHV(HIGH,89)-CLOSE)/(HHV(HIGH,89)-LLV(LOW,89))*(-1)+0.95;
VAR18:=(HHV(HIGH,120)-CLOSE)/(HHV(HIGH,120)-LLV(LOW,120))*(-1)+0.91;
VAR19:=(HHV(HIGH,180)-CLOSE)/(HHV(HIGH,180)-LLV(LOW,180))*(-1)+0.96;
VAR1A:=((VAR13*8+VAR14*8+VAR15*8+VAR16+VAR17+VAR18+VAR19)/28-0.1)*185;
VAR1B:=SMA(VAR1A,3,1);
VAR1C:=(SMA(VAR1B,8,1)-8)*1.18;
浮动筹码: (VAR10+VAR11+VAR12+VARC+VARD+VARE+VAR1C+VAR7)/13 ;
浮动筹码1: (VAR10+VAR11+VAR12+VARC+VARD+VARE+VAR1C+VAR7)/21 ;
浮动筹码2: (VAR10+VAR11+VAR12+VARC+VARD+VARE+VAR1C+VAR7)/34;
获利筹码: (VAR3+VAR6+VAR1B*2)/4 ;
40;
20;
0;
VARA1:=(CLOSE-LLV(LOW,60.13547854))/(HHV(HIGH,60.13547854)-LLV(LOW,60))*80;
VARB1:=SMA(VARA1,7,1);
VARC1:=SMA(VARB1,5,1);
英雄:IF(CROSS(VARB,VARC) AND VARB<20,100,0),LINETHICK2,COLORRED;
VAR2N:=LLV(LOW,3)<=LLV(LOW,60);
VAR3N:= C>O AND (C/O>1.03 OR C>1.03*REF(C,1));
绝地反击:IF(VAR2N AND VAR3N,90,0),COLORYELLOW,LINETHICK2;




 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!