好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信资金控盘副图指标 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-01-08 19:49:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信资金控盘副图指标 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信资金控盘副图指标 贴图

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
{//散户筹码估算}ZSHTL:=SHCM/(ZLCM+SHCM)*100;
{//散户套牢筹码比率}ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
{//主力控盘筹码比率}ZCMZL:=MA(ZLCM+SHCM,13);
{//市场筹码总量}ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);
{//走牛天数}ZSHJJ:=EMA(ZSHTL,89);{//散户警戒}ZZLJJ:=EMA(ZZLKP,89);
{好股票网 http://www.goodgupiao.com 整理}
{//主力警戒}ZJLRQD:=INTPART(ZZLKP-ZZLJJ);
{//资金流入强度}SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
{散户套牢筹码}STICKLINE(C>0,ZSHTL,ZZLKP,1,0),COLORFFFFFF;
{散户筹码警戒}STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,2,0),COLOR00FF00;
{主力控盘筹码}STICKLINE(C>0,ZZLKP,0,1,0),COLORA4A4A4;
{筑顶风险区}STICKLINE(ZZLKP>75,ZZLKP,0,1,0),COLORFFFFFF;
{顶部:(ZZLKP>75),COLORFFFFFF;}{主力筹码警戒}
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2,0),COLORRED;
{筑底散兵坑}STICKLINE(ZSHTL>=90,ZZLKP,0,2,0),COLOR66FFCC;
{底部:(ZSHTL>=90),COLOR66FFCC;}{筹码总量上升}
IF(ZCMZL,ZCMZL>REF(ZCMZL,1),0),COLOR0066FF,LINETHICK1;
{增量资金};{//------【数值显示】}
{时代图文证券教学 WWW.GUSHOW.COM 提供}
散户套牢系数:INTPART(ZSHTL),COLORCYAN,LINETHICK2;
主力控盘系数:INTPART(ZZLKP),COLORYELLOW,LINETHICK2;
资金流入强度:ZJLRQD,LINETHICK2,COLORRED;
资金流入强度2:IF(ZJLRQD<10,ZJLRQD,0),LINETHICK2,COLORWHITE;
市场筹码总量:INTPART(ZCMZL),COLORWHITE,LINETHICK0;
DRAWICON(CROSS(主力控盘系数,散户套牢系数),散户套牢系数-5,11);
DRAWICON(CROSS(资金流入强度,散户套牢系数),散户套牢系数-5,17);



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信资金控盘副图指标 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!