好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信买入副图/选股源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-11-19 21:00:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:买入  
已有次下载
推 荐0
不推荐0

通达信买入副图/选股源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信买入副图/选股源码

文档中有选股指标和附图指标,同样的公式为了方便新朋友安装使用特别分开了,咱也够意思吧 还是老办法,源码奉上,嫌选的个股多呢就自己优化一下,谁让咱们是拿来主义呢,自己也动动手,更利于理解该公式的用法与选股思路
个人感觉,很适合做那种持股3-5天的小短线,收益也很不错哦,但要记住:没有哪个公式是100%盈利的,注意大盘风险,同时,也要在买入前设立好止损位,系好安全带才能保障您的资金安全!
废话少说,上图自己看吧
特别说明,图示是随手以前选出的个股中随手截来的,没有什么故意挑选好的图发上来哦


买入【附图】

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH);
买:黄金 AND RSVV<VARB2-2 AND REF(C<O,1) AND C>O AND C>REF(ABS(O+C)/2,1)
{ AND REF(V,1)<REF(V,2)} AND V>REF(V,1);
{适合小波段操作,出现卖出信号就走人哦}

买入选股
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH);
买:黄金 AND RSVV<VARB2-2 AND REF(C<O,1) AND C>O AND C>REF(ABS(O+C)/2,1)
{ AND REF(V,1)<REF(V,2)} AND V>REF(V,1);






好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!