好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信金凤凰主图指标 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-11-01 20:03:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信金凤凰主图指标 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信金凤凰主图指标 贴图

老指标分享,万变不离其宗,金凤凰的来源取决三个均线,分别是EXPMA的5、10、20指数平均线。
取这三个均线是用来协助大家在趋势上的把握,股票市场都是一个注重趋势的市场,对趋势的研判非常重要,跟随大趋势来操作才不会吃亏,才能实现真正的大盈利。
金凤凰的使用绝招:
1:收出一根阴线跌破三个粘合的5、10、20指数平均线,这种情况不买股票!
2:三均线不金叉,收盘价不突破上方紫色20指数平均线就坚定不买股票!
3:当阳线突破,5、10、20指数平均线金叉,短线票可以关注。
金凤凰三线三节奏,切忌这三大步骤,这是财富的三部曲,记住它财富一辈子相随。
金凤凰六大口诀
三线粘合 阳线突破买
三线粘合 阴线破位卖
三线向上 角度变化买
三线向下 角度变化卖
三线金叉 上升趋势
三线死叉 下降趋势


M5:=5;
M10:=10;
M22:=22;
M120:=120;
ZDF:=(C-REF(C,1))/REF(C,1)*100;
STICKLINE(ZDF>9.8,O,C,3,0),COLORYELLOW;
STICKLINE(ZDF<-9.8,O,C,3,0),COLORGREEN;
STICKLINE(LOW >REF(HIGH,1),LOW,REF(HIGH,1),5,1),COLORRED;
STICKLINE(C<REF(C,1) AND REF(L,1)>H,REF(L,1),H,5,1),COLORMAGENTA;
EMA5:EMA(C,M5),LINETHICK1,COLORBLUE;
EMA10:EMA(C,M10),LINETHICK1,COLORYELLOW;
EMA22:EMA(C,M22),LINETHICK1,COLORRED;
EMA120:EMA(CLOSE,M120)LINETHICK2,COLORGREEN;
JFH:=EMA5>=EMA10 && EMA10>=EMA22;
FHW:=EMA22>=EMA10 && EMA10>=EMA5;
DRAWICON(CROSS(EMA5,EMA10),L,1);
DRAWICON(CROSS(EMA10,EMA5),H,2);
DRAWTEXT(JFH>REF(JFH,1),EMA22,'↑金凤凰'), COLORRED;
DRAWTEXT(FHW>REF(FHW,1),EMA22,'↓凤尾巴'), COLORGREEN;




好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信金凤凰主图指标 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!