好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信【分时买卖提示】适合分时T+0操作主图源码 贴图 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-10-24 08:08:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信【分时买卖提示】适合分时T+0操作主图源码 贴图 无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信【分时买卖提示】适合分时T+0操作主图源码 贴图 无未来

前言:自上次发了一个【飞机起飞】副图指标后,不到24小时就超过200个好评,现在更是突破1000好评,下载量更是达到1600以上。
为答谢大家对我的支持,今天趁周未有空又发布一个分时指标。可能还有些新手不会使用分时主图,不过不要紧,看最后一张图就可以轻松调出分时主图。

【分时买卖提示】适合分时T+0操作(主图 源码 无未来)
说明及使用都在图上了。


指标源码:

{分时买卖提示主图}
VAR1:=DYNAINFO(3);
VAR2:=DYNAINFO(5);
VAR3:=DYNAINFO(6);
VAR4:MA(REF(HHV(C,30),1),2),COLORGREEN,CIRCLEDOT;
VAR5:MA(REF(LLV(C,30),1),2),COLORMAGENTA,CIRCLEDOT;
VAR6:=MAX(VAR1,VAR2);
VAR7:=MIN(VAR1,VAR3);
VAR8:=VAR6-VAR7;
VAR9:=VAR7+VAR8*0.875;
VAR10:=VAR7+VAR8*0.0625;
VAR11:=CROSS(VAR10,C);
VAR12:=LONGCROSS(VAR10,C,2);
VAR13:=LONGCROSS(C,VAR9,2);
STICKLINE(VAR11,VAR10,VAR9,3,0),COLORYELLOW;
DRAWICON(VAR12,VAR10,34);
DRAWICON(VAR13,VAR9,35);









好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信【分时买卖提示】适合分时T+0操作主图源码 贴图 无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!