好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信资金为王副图指标 贴图 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-10-09 21:51:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信资金为王副图指标 贴图 无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信资金为王副图指标 贴图 无未来

在对个股的基本面、技术面和资金面分析中,最关键的还是资金面。资金是决定股价走势的根本,只要有资金进来的个股,无论基本面怎样,还是技术面一塌糊涂,它都会一飞冲天。因此,抓住了个股的资金趋势就抓住了牛股的牛鼻子。
我今天发的这个指标就是专门研究资金趋势和价格趋势的指标,是一个成功投资股市的朋友送给我的,指标买点和卖点非常精准。
该指标的特点是:1、准确。2、简单,价格趋势线上穿资金趋势线(金叉)买入;价格趋势线下穿资金趋势线卖出。3、适用,无论是大波段还是小波段都可使用,基本上不会失手。也适用与大盘走势判断。

指标无未来函数,已检测。请放心使用。


指标源码:

N:=9;M:=3;P:=2;
RAV:=(CLOSE-LLV(LOW,N));
RAV1:=(HHV(HIGH,N)-LLV(LOW,N));
RAV2:=RAV/RAV1;
RAV3 := (HIGH + LOW + CLOSE+REF(C,1)+O)/5;
RAV4:=RAV2*100;
RAV5:=SMA(RAV4,M,1);
RAV6:=SMA(RAV5,M,1);
RAV7:=SUM(IF(RAV3>REF(RAV3,1),RAV3*VOL,0),N)/SUM(IF(RAV3<REF(RAV3,1),RAV3*VOL,0),N);
资金趋势:100-(100/(1+RAV7)),COLORFFF000;
价格趋势:(M*RAV5-P*RAV6)*1.1;80;20;


 



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信资金为王副图指标 贴图 无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!