好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信低位反弹 选股源码 贴图 简单实用

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-10-08 21:06:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信低位反弹 选股源码 贴图 简单实用介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信低位反弹 选股源码 贴图 简单实用

1、公式非常简单,选股思路也非常简单:选取个股一段时间的最低价位,通过MACD等指标配合,确定阶段底部;
2、不能选出所有反弹的股票,但所选到的股票获利情况还可以;
3、请参考成交量、MACD等指标对所选出的股票进行筛选;
4、通过调整参数,参数越大,所选出的标的股越少,成功率越高;

以下是公式源码:
{低位反选股}
{N: 1 999 30}
DIF:=EMA(CLOSE,4)-EMA(CLOSE,43);
DEA:=EMA(DIF,6);
MACD:=(DIF-DEA)*2;

A:=REF(L,1)=LLV(L,N);
A1:=C>=O AND O>=L;
A2:=MACD>0;
A3:=MACD<=0 AND MACD>REF(MACD,1);
A4:=A2 OR A3;
XG1:=A AND A1 AND A4;

B:=L=LLV(L,N);
B1:=C>L AND C>REF(C,1);
B2:=C>O AND O>=L;
B3:=B1 OR B2;
B4:=A4;
XG2:=B AND B3 AND B4;


XG3:XG1 OR XG2;


 



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信低位反弹 选股源码 贴图 简单实用下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!