好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

仿某操盘手软件资金博弈指标(源码 副图 同花顺 贴图)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-08-27 16:26:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

仿某操盘手软件资金博弈指标(源码 副图 同花顺 贴图)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:仿某操盘手软件资金博弈指标(源码 副图 同花顺 贴图)

这个指标通达信版比较多,还没搜到同花顺版的


//#@Fname=益盟资金博弈
//#@comment=
//#@control=
//#@FuncType=
//#@style=游资资金:Line0,,1,0,1,5,3381759;中户资金:Line0,,1,0,1,5,16776960;散户资金:Line0,,1,0,1,5,65280;机构资金:Line0,,1,0,1,5,16711935;
//#@availperiod=2147430400
//#@param=
//#@isDrawCurve=1
//#@Fdesc=益盟资金博弈
//#@defaultperiod=16384
//#@coord=D
//#@ordinate=0,0.000000;0,0.000000;0,0.000000;0,0.000000;0,0.000000;0;0,0.000000
//#@@FUNCSPEC@=source
JGV:=(BIGBUYCOUNT1+WAITBUYCOUNT1 - BIGSELLCOUNT1-WAITSELLCOUNT1)*VOL/10000;
DHV:=(BIGBUYCOUNT2+WAITBUYCOUNT2 - BIGSELLCOUNT2-WAITSELLCOUNT2)*VOL/10000;
ZHV:=(BIGBUYCOUNT3+WAITBUYCOUNT3 - BIGSELLCOUNT3-WAITSELLCOUNT3)*VOL/10000;
SHV:=(VOL-jgv-dhv-zhv);
机构资金:EMA(JGV,60)*60/CAPITAL,colormagenta;
游资资金:EMA(DHV,60)*60/CAPITAL,COLOR3399FF ;
中户资金:EMA(ZHV,60)*60/CAPITAL,colorcyan;
散户资金:EMA(SHV,60)*60/CAPITAL,colorgreen;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
仿某操盘手软件资金博弈指标(源码 副图 同花顺 贴图)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!