好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信猎手出击副图/选股源码 命中率超高的指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-06-30 09:10:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信猎手出击副图/选股源码 命中率超高的指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信猎手出击副图/选股源码 命中率超高的指标

<猎手出击>副图指标是继<狩猎路标>副图指标后的又一原创作品;
指标只针对短线操作而编写,盘中卖点请自行把握;


{猎手出击副图}
LS1:=13;
LS2:=3;
LS3:=50;
LS4:=0.382;
LS5:=0.618;
LS6:=1.02;
LS01:=(2*C+H+L)/4;
LS02:=LLV(L,27);
LS03:=HHV(H,27);
LS04:=EMA((LS01-LS02)/(LS03-LS02)*100,LS1)-LS3;
LS05:=EMA(LS5*REF(LS04,1)+LS4*LS04,LS2);
IF(CROSS(LS04,LS05) AND C/REF(C,1)>LS6,1,0);

{猎手出击选股公式}
LS1:=13;
LS2:=3;
LS3:=50;
LS4:=0.382;
LS5:=0.618;
LS6:=1.02;
LS01:=(2*C+H+L)/4;
LS02:=LLV(L,27);
LS03:=HHV(H,27);
LS04:=EMA((LS01-LS02)/(LS03-LS02)*100,LS1)-LS3;
LS05:=EMA(LS5*REF(LS04,1)+LS4*LS04,LS2);
XG:CROSS(LS04,LS05) AND C/REF(C,1)>LS6;








好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信猎手出击副图/选股源码 命中率超高的指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!