好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

战胜主力:金叉主力持有,死叉主力卖出

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-06-14 08:50:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:主力  趋势  
已有次下载
推 荐0
不推荐0

战胜主力:金叉主力持有,死叉主力卖出介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:战胜主力:金叉主力持有,死叉主力卖出

RSV:= (C-LLV(l,9))/(HHV(h,9)-LLV(l,9))*100;
FASTK:=SMA(RSV,3,1);
Y1A:=((SMA(FASTK,3,1))/2+40)*1.1;
线上牛:SMA(Y1A,3,1),COLORWHITE;
RSV1:= (HHV(H,9)-C)/(HHV(H,9)-LLV(l,9))*100;
Y2A:=(SMA(RSV1,3,1)/2)*1.1;
线下熊:SMA(Y2A,3,1),COLORGREEN;
LC := REF(C,1);
RSI2:=SMA(MAX(C-LC,0),6,1)/SMA(ABS(C-LC),6,1)*100;
RSI3:=IF(RSI2>50,RSI2*1.05,RSI2);
RSV3:=(C-LLV(l,54))/(HHV(H,54)-LLV(l,54))*100;
RSI4:=IF(RSI3>100,100,RSI3);
RRR:= EMA(SLOPE(RSI4,3),20);
滑头:RSI4, COLORRED,LINETHICK2;
主力:EMA(RSI2,13),COLORYELLOW,LINETHICK2;
趋势:EMA(主力,21) ,COLORMAGENTA,POINTDOT;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
战胜主力:金叉主力持有,死叉主力卖出下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!