好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 操盘手公式

益盟操盘手成功阶梯副图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-05-30 10:45:00
  • 公式评级:
  • 公式类型:操盘手公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

益盟操盘手成功阶梯副图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:益盟操盘手成功阶梯副图指标

成功阶梯指标,益盟操盘手副图指标。副图有一条蓝色的趋势线,似乎是上红房子的神秘通道。趋势线从底部区域上穿0轴,就进入了像空中楼阁一样的红房子。进门以后就是一个平缓的阶梯,一级一级的。只要红房子不被砸破,阶梯就一直向上伸展加长。当红房子的楼顶有缺口的时候,要注意风险。当红房子被砸破了的时候,就要赶紧逃命了。如果你看的多了,可能会觉得自己就像神仙是的,自由的飞上飞下。在趋势线从底部区域上穿0轴买入,在红房子和阶梯被砸破了的时候卖出。
用法:趋势线从底部区域(-61.8以下)直线上升,上穿0轴,选股=1,买入;红房子被砸破了,快跑=1,卖出。

成功阶梯(副图指标)

用法:当日趋势线从底部(-61.8以下)直线上升,上穿0轴,选股=1买入,趋势线下破0轴,快跑=1卖出。

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
A1:=IF(C>=MA5,1,-1);
A2:=IF(C>=MA10,1,-1);
A3:=IF(C>=MA20,1,-1);
A4:=IF(MA5>=REF(MA5,1),1,-1);
A5:=IF(MA10>=REF(MA10,1),1,-1);
A6:=IF(MA20>=REF(MA20,1),1,-1);
趋势:(A1+A2+A3+A4+A5+A6)/6*100,COLOR00FF00;
天佑:趋势>=50,COLOR0000FF,LINETHICK0;
周期:IF(天佑,BARSLAST(CROSS(天佑,0.1))+1,0),COLORFF00FF,LINETHICK0;
临界:IF(CROSS(98,趋势),1,0),COLOR00FF00,LINETHICK0;
WKQY:=BARSLAST(CROSS(50,趋势))<MIN(BARSLAST(CROSS(趋势,1)),BARSLAST(CROSS(趋势,-1)));
挖坑:BETWEEN(趋势,-1,50) AND WKQY,COLOR00FFFF,LINETHICK0;
FILLRGN(趋势,50,趋势>50,RGB(250,0,0),趋势<50,RGB(0,0,0));
AA:=IF(挖坑,趋势,50);
FILLRGN(50,AA,50>AA,RGB(250,250,0),50<AA,RGB(0,0,0));
STICKLINE(天佑,周期*0.8,周期*0.95,3,0),COLOR0000FF;
STICKLINE(天佑,周期*1.05,周期*1.2,3,0),COLOR0000FF;
STICKLINE(天佑 AND C<REF(C,1),周期*0.9,周期*1.1,3,1),COLORFFFFFF;
STICKLINE(CROSS(天佑,0.1),0,100,0,-1),COLOR0000FF;
DRAWTEXT(临界,90,'☆'),COLOR00FF00;
零轴:0,COLORFFFFFF;
50,POINTDOT,COLOR000000;
选股:周期=1,COLOR0000FF,LINETHICK0;
快跑:趋势<50,,COLOR00FF00,LINETHICK0;








好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
益盟操盘手成功阶梯副图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!