好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

谭氏富五代终极版本 副图源码 通达信

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-05-26 09:14:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

谭氏富五代终极版本 副图源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:谭氏富五代终极版本 副图源码 通达信

看了下这个指标感觉还行,现在把源码发出来给大家交流一下,希望都能挣钱。


X_1:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55);
X_2:=CLOSE/REF(CLOSE,1)>1.028;
X_3:=MA(CLOSE,10)>CLOSE*1.05;
X_4:=MA(CLOSE,10)<CLOSE*1.1;
X_5:=MA(CLOSE,60)>CLOSE*1.28;
X_6:=X_1 AND X_2 AND X_3 AND X_4 AND X_5;
DRAWTEXT(X_6,0.9,4),COLORRED;
A1:IF(X_6>0,X_6*1,0),STICK,COLORRED,LINETHICK5;
A2:IF(X_6>0,X_6*0.9,0),STICK,COLOR0099FF,LINETHICK5;
A4:IF(X_6>0,X_6*0.8,0),STICK,COLOR00CCFF,LINETHICK5;
A5:IF(X_6>0,X_6*0.7,0),STICK,COLORYELLOW,LINETHICK5;
A6:IF(X_6>0,X_6*0.6,0),STICK,COLOR400080,LINETHICK5;
A7:IF(X_6>0,X_6*0.5,0),STICK,COLOR400000,LINETHICK5;
A8:IF(X_6>0,X_6*0.4,0),STICK,COLOR404080,LINETHICK5;
A9:IF(X_6>0,X_6*0.3,0),STICK,COLORGREEN,LINETHICK5;
A10:IF(X_6>0,X_6*0.2,0),STICK,COLORCYAN,LINETHICK5;




好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
谭氏富五代终极版本 副图源码 通达信下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!