好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺买卖副图源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-04-20 20:11:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺买卖副图源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺买卖副图源码

这个买卖点很好,配合自己熟悉的用效果会更好


//#@Fname=买卖吧
//#@comment=指标上都一目了然,绝佳买入,卖吧卖出。在配合自己比较了解的指标相互参考就可以
//#@control=
//#@FuncType=
//#@style=MA1:Line0,,1,0,1,5,65280;MA2:Line0,,1,0,1,5,16777215;MA3:Line0,,1,0,1,5,16777215;MA4:Line0,,1,0,1,5,16777215;MA5:Line0,,1,0,1,5,16777215;MA6:Line0,,1,0,1,5,16777215;MA7:Line0,,1,0,1,5,255;MA8:Line0,,1,0,1,5,65535;MA9:Line0,,1,0,1,5,65535;MA10:Line0,,1,0,1,5,65535;MA11:Line0,,1,0,1,5,65535;MA12:Line0,,1,0,1,5,65535;
//#@availperiod=2147430400
//#@param=
//#@isDrawCurve=1
//#@Fdesc=大
//#@defaultperiod=16384
//#@coord=D
//#@ordinate=0,0.000000;0,0.000000;0,0.000000;0,0.000000;0,0.000000;0;0,0.000000
//#@@FUNCSPEC@=source
MA1:EMA(C,3),colorgreen;
MA2:EMA(C,5),colorwhite;
MA3:EMA(C,8),colorwhite;
MA4:EMA(C,10),colorwhite;
MA5:EMA(C,12),colorwhite;
MA6:EMA(C,15),colorwhite;
MA7:EMA(C,30),colorred;
MA8:EMA(C,35),coloryellow;
MA9:EMA(C,40),coloryellow;
MA10:EMA(C,45),coloryellow;
MA11:EMA(C,50),coloryellow;
MA12:EMA(C,60),coloryellow;
STICKLINE(C<0.905*REF(C,1),C,O,5,0),colorwhite;
STICKLINE(C>1.095*REF(C,1),C,O,5,0),coloryellow;
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★绝佳') ,LINETHICK1,colorred;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'★卖吧'),colorgreen;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!