好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

神之一击 指标 副图/选股 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-04-19 21:53:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐2

神之一击 指标 副图/选股 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:神之一击 指标 副图/选股 源码

{指标选股,预警,副图一体}

QQ:=ABS(MA(C,10)/MA(C,20)-1)<0.01;
DD:=ABS(MA(C,5)/MA(C,10)-1)<0.01;
QD:=ABS(MA(C,5)/MA(C,20)-1)<0.01;
DQ:=MA(C,5)>REF(MA(C,5),1) AND QQ AND DD AND QD;
QQ1:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;
QQ2:=QQ1+6*STD(QQ1,11);
QQ3:=QQ1-6*STD(QQ1,11);
DD1:=MAX(MAX(MA(C,5),MA(C,10)),MAX(MA(C,10),MA(C,20)));
DD2:=MIN(MIN(MA(C,5),MA(C,10)),MIN(MA(C,10),MA(C,20)));
B:=EVERY(OPEN>CLOSE,3);
B9:="MACD.MACD">0;
B1:=C/REF(C,1)>1.03;
ZZ:=O<=DD2 AND C>=DD1 AND REF(C<O,1) AND C>QQ2 AND
C>QQ1 AND QQ1>O AND O/QQ3<1.005 AND DQ;
B2:=SMA(MAX(CLOSE-REF(C,1),0),2,1)*C*102;
B3:=SMA(ABS(CLOSE-REF(C,1)),2,1)*C*100;
B4:=B2/B3*100<10;
B5:=B AND B4;B6:=MA(C,5)<REF(MA(C,5),1);
B7:=REF(MA(C,5),4)>REF(MA(C,5),5);
B8:=(H-C)/C*100<1 AND REF((O-C)/C*100>1,1) AND KDJ.J>25;
神之一击:C>O AND B1 AND B6 AND B7 AND B8 AND REF(B5,1) AND B9 OR ZZ;


 





 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
神之一击 指标 副图/选股 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!