好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺空中加油主图源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-03-29 20:50:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:空中加油  
已有次下载
推 荐0
不推荐0

同花顺空中加油主图源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺空中加油主图源码

MA5:MA(CLOSE,5),COLORGRAY;

MA20:MA(CLOSE,20),COLORRED;

MA25:MA(CLOSE,25),COLORGREEN;

MA30:MA(CLOSE,30),COLORLIBLUE;

STICKLINE(C>O AND C=H AND C<REF(C,1)*1.098,CLOSE,OPEN,7,0),COLORRED;

STICKLINE(C>O AND C=H AND C>REF(C,1)*1.098,CLOSE,O ,7,0),COLORYELLOW;

STICKLINE(C>O AND C<H AND H>REF(C,1)*1.098,(CLOSE+OPEN)/2,OPEN,7,0),COLORYELLOW;

DRAWTEXT(MA20>REF(MA20,1) AND HHV(C,10)*0.9>C AND CROSS(C,MA5) AND (CROSS(C,MA20) OR CROSS(C,MA25)) AND C>REF(C,1)*1.05,L*0.95,'龙回头');

一阳穿3线:=C>O AND MA5>REF(MA5,1) AND L<MA5 AND L<MA20 AND H>MA5 AND H>MA20 AND MA20>=REF(MA20,1),NODRAW;

DRAWICON(一阳穿3线>0,L,1);

二五日线买点:=C>O AND L<MA25 AND MA5>MA25 AND C>MA5 AND MA25>REF(MA25,1) AND MA20>REF(MA20,1),NODRAW;

DRAWICON(二五日线买点>0,L,1);


 



 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺空中加油主图源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!