好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

《千钧逆向思维》的指标在指标区来个亮点

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-11-16 20:53:00
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

《千钧逆向思维》的指标在指标区来个亮点介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:《千钧逆向思维》的指标在指标区来个亮点

自用指标:
【逆向思维、做波段】。
原理是:
看着长线趋势,把握短线机会。
长趋势不明,休息、或快进快出。
长趋势稳定,中线持股,或波段进出。

input:N(10,1,100),M1(6,1,100),M2(6,1,100);
DRAWGBK((CLOSE<HHV(HIGH,0)),COLORRGB(60,15,35),COLORRGB(50,50,90),1);
J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);J1:=IF(CLOSE>QJ,VOL,0);
J2:=IF(CLOSE<QJ,VOL,0);
var1:=IF(CAPITAL<1,MA(vol,74),MA(SUM(J1-J2,5),5));
var2:=IF(CAPITAL<1,WMA(var1,360),WMA(var1,90));
var3:=(var1-var2);
RSV:=(((CLOSE-LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100);
K:=SMA(RSV,M1,1);D:=SMA(K,M2,1);K2:=IF((K>D),K,D);K3:=(D-(K-D));
K4:=IF((K3<D),K3,D);RSV:=((HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9)))*100;
LWR1:=SMA(RSV,3,1);LWR2:=SMA(LWR1,3,1);LWR3:=HHVBARS(LWR1,90);
HB:=(((CLOSE - LLV(LOW,30)) / (HHV(CLOSE,30) - LLV(LOW,30))) * 100);
STICKLINE(var1>=var2,90,50,6,0),color880088;
STICKLINE(var1<var2,0,50,6,0),color008800;
FILLRGN((LWR1>LWR2),LWR1,LWR2),colorFF;
STICKLINE((LWR1<=LWR2),LWR1,LWR2,3,0),colorE66878;
STICKLINE((K<=D),K4,K2,7,0),LINETHICK2,colorFF00;
DRAWTEXT((CROSS(K,D) AND (D<30)),85,'▲\n┻'),colorFF00FF;
DRAWTEXT((CROSS(D,K) AND (D>70)),25,'◎\n▼'),colorFFFF;
DRAWICON(FILTER(CROSS(HB,20),5),15,4);
DRAWTEXTEX(C,1,10,10,'看清大趋势操作各股'),Color00DDFF;
DRAWTEXTEX(c,1,240,10,STKLABEL+' '+STKNAME+''),Color00DDFF;


 





好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
《千钧逆向思维》的指标在指标区来个亮点下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!