好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

领带寻马配套主图——《成本TS》大智慧主图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-10-26 21:53:00
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

领带寻马配套主图——《成本TS》大智慧主图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:领带寻马配套主图——《成本TS》大智慧主图指标

《领带寻马》指标有幸被大家推荐为精华帖,在回复中有坛友索取《成本TS主图》,现在就送给大家。该指标是大智慧主图,俺暂时没有时间改写成通达信指标,反正发的是源码,大家可以动手改成通达信的。还有一位坛友在回复中很不礼貌,说选出的都是停牌票“有卵用”,这里提醒大家坚持每天选股,特别是在大盘调整中坚持选股,会选到有关个股。因为目前大盘是上升趋势,暂时选不到调整到位的股票,对于目前选出的停牌个股,你保存为自选股进行跟踪就是了,开盘必涨无疑。目前你所需要找的是前一段出现过“领带寻马”信号的个股,只要按照主图中突破黄色横线的就可关注,这就是“站线突破看效果”。在这里再次谢谢大家!给一只俺目前介入的票供参考(见贴图)。


{成本TS=主图}
平均成本:COSTb(50),LINETHICK0,COLORred,PRECIS2;
锁仓:(WINNERB(C*1.1)-WINNERB(C*0.9))/WINNERB(HHV(H,0))*100,LINETHICK0,PRECIS1,Color9DFFFF;
浮筹:100-锁仓,LINETHICK0,Color33FF99,PRECIS1;
穿透率:(WINNERB(C)-WINNERB(REF(C,1)))/V*CAPITAL,LINETHICK0,ColorFFCC66,PRECIS1;
获利:WINNERB(C)*100,LINETHICK0,color4444ff,PRECIS1;
套牢:100-获利,LINETHICK0,ColorABFF46,PRECIS1;
浮动:(锁仓/浮筹),LINETHICK0,Color66CCFF,PRECIS1;
集中度70:(COSTB(85)-COSTB(15))/(COSTB(85)+COSTB(15))*100,colorfaabec,LINETHICK0,PRECIS1;
集中度90:(COSTB(95)-COSTB(5))/(COSTB(95)+COSTB(5))*100,LINETHICK0,ColorCCCCFF,PRECIS1;
VAR6:=(( ABS((O-C))/(H-L))*V);
VAR7:=(( (H-IF((C>O),C,O))/(H-L))*V);
VAR8:=(( (IF((C>O),O,C)-L)/(H-L))*V);
VAR9:=IF(((V/CAPITAL)>0.001),1,EXP(ABS(LOG(((V/CAPITAL)*100)))));
JJ:=(3*C+H+L+O)/6;
VAR1:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(V,10) AND V>2*REF(V,1) AND C>VAR1 AND C>REF(C,1);
LJL:=FILTER(TJ1,5);
STICKLINE(C,REF(L,BARSLAST(LJL)),REF(L,BARSLAST(LJL)),6,0),COLORred;
STICKLINE(C,REF(C,BARSLAST(LJL)),REF(C,BARSLAST(LJL)),6,0),COLORyellow;
增减1:=MA(WINNERB(C)*100-WINNERB(COSTB(0))*100,1);
增减2:=EMA(增减1,5);
增减3:=EMA(增减1,10);
S1:=LAST(增减1<增减2);
S2:=LAST(增减1>=增减2);
drawtext(S1>0,H,STR(S1)),colorgreen,LINETHICK1,align1,valign0;
drawtext(S2>0,L,STR(S2)),color4444ff,LINETHICK1,align1,valign0;
partline(平均成本,c>=平均成本,rgb(250,0,250),c<平均成本,rgb(0,255,255)),linethick2;






好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
领带寻马配套主图——《成本TS》大智慧主图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!