好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信卖出副图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-06-06 22:50:29
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信卖出副图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信卖出副图指标

股市最受不了的是股票卖了,却继续创新高上涨,更受不了的是,追涨买到股票了,赚了几个小钱没卖,坐着电梯又下来了。菜鸟一枚,后来从朋友处得到这个指标,给和我一样的菜鸟们参考。绝无未来,卖出提示出现后,大家结合K线图形和成交量变化作出决定,专家级的就免了。

STICKLINE(C>0,90,95,10,0),COLOR408000;
STICKLINE(C>0,10,5,10,0),COLOR408000;
HDY:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
DRAWBAND(HDY,RGB(255,000,139),10,RGB(255,255,71));
STICKLINE(C>0,90,10,10,0),COLOR000000;
风险值:HDY,COLORCYAN,LINETHICK1;
警示线:45,COLORBLACK,LINETHICK1,POINTDOT;
DIF:EMA(CLOSE,9)-EMA(CLOSE,21), COLORBLACK;
DEA:EMA(DIF,5) COLORBLACK;
MACD:(DIF-DEA)*2,COLORRED;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线: EMA(V11,3), COLORBLACK;
V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;
AA:=(趋势线<=13) AND FILTER((趋势线<=13),15);
买入股票: STICKLINE(趋势线<=13 AND V12>13,0,50,5,0),COLOR0099FF;
V1:=EMA(CLOSE,5)-EMA(CLOSE,340);
V2:=EMA(V1,144);
V3:(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,COLORBLACK;
卖出:-1*IF((CROSS(98.5,V3) AND V1>V2) AND COUNT(V3>97,3)=2,20,0)+90,COLORBLACK;
买入:IF(CROSS(V3,5) AND V1<V2,20,0)+10,COLOR0090FF;
DRAWTEXT(CROSS(V3,5) AND V1<V2,25,'买入'),COLORFF00FF;
DRAWTEXT(CROSS(98.5,V3) AND V1>V2,75,'卖出'),COLOR00FF00;




好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信卖出副图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!