好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> UP系列

起涨点主图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-04-30 21:30:04
  • 公式评级:
  • 公式类型:UP系列
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

起涨点主图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:起涨点主图

攻击线:MA(CLOSE,5),COLOR00ffff;
操盘线:MA(CLOSE,10),COLOR00ccff;
决策线:MA(CLOSE,30),COLOR0066ff;
生命线:MA(CLOSE,60),COLOR0000ff;
MACD_DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
MACD_DEA:=EMA(MACD_DIF,9);
T1:=CLOSE>REF(CLOSE,1);
T2:=EXIST(VOL>(1.5*REF(VOL,1)),3) AND VOL>REF(VOL,1);
T3_1:=(决策线-ref(决策线,1))/ref(决策线,1);
T3:=T3_1>=ref(T3_1,1);
T4_1:=(生命线-ref(生命线,1))/ref(生命线,1);
T4:=T4_1>=ref(T4_1,1);
T5:=EXIST(CROSS(攻击线,操盘线),5);
T6:=CLOSE>操盘线;
T7:=EXIST(CROSS(MACD_DIF,MACD_DEA),5);
T8:=MA(VOL,5)>MA(VOL,60) AND MA(VOL,5)>REF(MA(VOL,5),1);
T9:=((C-LLV(CLOSE,120))/(HHV(CLOSE,120)-LLV(CLOSE,120)))<0.5;
起涨点1:=T1 AND T2 AND T3 AND T4 AND T5 AND T6 AND T7 AND T8 AND T9,NODRAW;
起涨点:起涨点1 AND COUNT(起涨点1,5)==1,NODRAW;
DRAWICON(起涨点,LOW,1);
STICKLINE(起涨点,CLOSE,OPEN,8,0),COLORYELLOW;
STICKLINE(起涨点,HIGH,LOW,0,0),COLORYELLOW;



 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
起涨点主图下载地址
起涨点主图下载
上一公式:底部攻击 下一公式:点金跑道主图
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!