好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> UP系列

奔走舒畅主图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-04-29 20:59:14
  • 公式评级:
  • 公式类型:UP系列
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

奔走舒畅主图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:奔走舒畅主图

A:=(3*C+L+O+H)/6;
B:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+REF(A,20))/210;
多:MA(B,2),COLORRED,LINETHICK2;
空:MA(B,3),COLORBLUE,LINETHICK2;
操作:MA(B,13),COLORYELLOW, LINETHICK2;
波段牛熊:MA(B,34),COLORGREEN;
长期牛熊:MA(B,233),COLORWHITE;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(FILTER(c>操作 and BU,20),LOW*0.985,'奔');
DRAWTEXT(FILTER(c<操作 and SEL,20),HIGH*1.015,'走');
STICKLINE( CLOSE>OPEN AND 买线>=卖线,HIGH,CLOSE,0,0),COLOR0000AA;
STICKLINE( CLOSE>OPEN AND 买线>=卖线,LOW,OPEN,0,0),COLOR0000AA;
STICKLINE( CLOSE>OPEN AND 买线>=卖线,CLOSE,OPEN,8,1),COLOR0000AA;
STICKLINE( CLOSE<OPEN AND 买线>=卖线,HIGH,LOW,0,0),COLOR0000AA;
STICKLINE( CLOSE<OPEN AND 买线>=卖线,CLOSE,OPEN,8,0),COLOR0000AA;
STICKLINE( CLOSE>OPEN AND 买线<卖线,HIGH,CLOSE,0,0),COLORAAAA00;
STICKLINE( CLOSE>OPEN AND 买线<卖线,LOW,OPEN,0,0),COLORAAAA00;
STICKLINE( CLOSE>OPEN AND 买线<卖线,CLOSE,OPEN,8,1),COLORAAAA00;
STICKLINE( CLOSE<OPEN AND 买线<卖线,HIGH,LOW,0,0),COLORAAAA00;
STICKLINE( CLOSE<OPEN AND 买线<卖线,CLOSE,OPEN,8,0),COLORAAAA00;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
奔走舒畅主图下载地址
奔走舒畅主图下载
上一公式:右侧刀主图 下一公式:K线五法主图
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!