好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> UP系列

大雁南飞主图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-04-29 20:57:44
  • 公式评级:
  • 公式类型:UP系列
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

大雁南飞主图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大雁南飞主图指标

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,1),COLORRED;
STICKLINE(CLOSE>OPEN,HIGH,CLOSE,0,0),COLORRED;
STICKLINE(CLOSE>OPEN,LOW,OPEN,0,0),COLORRED;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,8,0),COLOR009933;
STICKLINE(CLOSE<OPEN,HIGH,LOW,0,0),COLOR009933;
STICKLINE(CLOSE==OPEN,CLOSE,OPEN,8,0),COLORWHITE;
STICKLINE(CLOSE==OPEN,HIGH,LOW,0,0),COLORWHITE;
MID:=(3*C+L+H)/5;
纯粹趋势:=WMA(MID,20);
中位价:=((MAX(CLOSE,OPEN)-MIN(CLOSE,OPEN))/2)+MIN(CLOSE,OPEN);
回升:=中位价>REF(中位价,1) AND REF(中位价,1)<REF(中位价,2) AND REF(中位价,2)<REF(中位价,3) AND REF(C,1)<=REF(C,2),nodraw;
T1:=纯粹趋势>REF(纯粹趋势,1);
启动点:=T1==1 AND REF(T1,1)==0,nodraw;
启动时长:=BARSLAST(启动点)+1,NODRAW;
顶部过滤:=NOT(EXIST(纯粹趋势<=REF(纯粹趋势,1),5));
大雁南飞1:=回升 AND T1==1 AND CLOSE>OPEN AND 顶部过滤 AND 启动时长>5 AND CLOSE>纯粹趋势,nodraw;
大雁南飞:=COUNT(大雁南飞1,启动时长)<=2 AND 大雁南飞1,NODRAW;
大雁南飞(第一式):大雁南飞,nodraw,coloRYELLOW;
drawicon(大雁南飞,low,1);
STICKLINE(大雁南飞,CLOSE,OPEN,8,1),COLORYELLOW;
STICKLINE(大雁南飞,HIGH,CLOSE,0,0),COLORYELLOW;
STICKLINE(大雁南飞,LOW,OPEN,0,0),COLORYELLOW;
绘图:=BACKSET(大雁南飞,4) AND 大雁南飞==0,nodraw;
STICKLINE(绘图,CLOSE,OPEN,8,0),COLORYELLOW;
STICKLINE(绘图,HIGH,LOW,0,0),COLORYELLOW;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大雁南飞主图指标下载地址
大雁南飞主图指标下载
上一公式:大小通吃 下一公式:右侧刀主图
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!