好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

操盘手指标 目前自己一直在用

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-02-10 21:41:22
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

操盘手指标 目前自己一直在用介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:操盘手指标 目前自己一直在用

目前自己一直在用是指标 非常的不错 傻瓜式操作

MA5:MA(CLOSE,5),ColorCCCCCC;
MA10:MA(CLOSE,10),Color00BBBB;
MA21:MA(CLOSE,21),Color00AA00;
MA30:MA(CLOSE,30),Color990099;
MA60:MA(CLOSE,60),Color000088;
MA120:MA(CLOSE,120),Color777700;
DRAWTEXTABS(30,0,BKNAME );
DRAWTEXTABS(30,15,'流通盘:'+CAPITAL/100+'万股,利润增长:'+FINANCE2(10)+'%。每股收益:'+FINANCE2(3)+'元。' );
DRAWTEXTABS(30,30,'B买入,红粉柱关注。' ),colorFFDD00;
买线:=ZIG(3,10);
卖线:=MA(买线,3);
BU:=cross(买线,卖线);
SEL:=cross(卖线,买线);
CB5:cyc(5),colorFF00FF,linethick1,DOTLINE;
drawtext(bu,l*0.99,'买'),linethick1,color00aaff;
drawtext(sel,h*1.01,'卖'),linethick1,color00ff00;
drawtext("X09A.T">0,l*0.99,'B'),linethick1,colorFFffff;
drawtext("X09A.T1">0,l*0.99,'B'),linethick1,color0000ff;
stickline(买线>=卖线,low,high,0.1,0),color0000CC;
stickline(买线>=卖线,close,open,7,0),color0000CC;
stickline(买线<卖线,close,open,7,0),colorCCCC00;
stickline(买线<卖线,low,high,0.1,0),colorCCCC00;
stickline(cross(买线,卖线),open,close,7,0),color00AAFF;
stickline(cross(卖线,买线),open,close,7,0),color00DD00;
stickline(cross(C,CB5),o,C ,7,0 ),colorFF00FF;
stickline(cross(C,CB5),o,o+(C-o)*0.50 ,7,0 ),color0000FF;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
操盘手指标 目前自己一直在用下载地址
操盘手指标 目前自己一直在用下载
上一公式:超级波段 下一公式:威廉顶底
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!