好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

十点前抓涨停

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-01-22 22:30:42
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

十点前抓涨停介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:十点前抓涨停

利用此选股公式可以在开盘后的半小时内选出涨停概率很大的股票,这样对看盘或者对选出来的股票都有时间去分析,不想分时时间太短暂,要么追高了,要么赶不上。公式没有万能的,只是把你成功的概率大大的提高了而已。

{ST股票判断、今日停牌股票}
{ISST:=STRFIND(STKNAME,UPPERSTR('ST'),1)<>0;
JB:=(ISST=0) AND DYNAINFO(8)>0;}

{早盘15分钟,成交量}
B:=DYNAINFO(8);
BV:=REF(V,1);
ZF2:=B/BV*100;

{9点45 的涨幅}
A:=DYNAINFO(7);
AC1:=REF(C,1);
ZF1:=(A-AC1)/AC1*100;
{当前价格高于开盘价}
D:=A-O;

{股票昨天是涨的}
{K:=REF(C,1)-REF(O,1);}

{5日均线比10日均线高}
KK:=MA(C,5)>MA(C,10) AND MA(C,5)>REF(MA(C,5),1);

{5分钟、15分钟MACD都出现红柱}

DEA5:="MACD.DEA#MIN5";
DIFF5:="MACD.DIF#MIN5";
D5:=DIFF5-DEA5;


DEA15:="MACD.DEA#MIN15";
DIFF15:="MACD.DIF#MIN15";
D15:=DIFF15-DEA15;

{J:=(D5>0 AND D15>0) OR (D5>0 AND D30>0) OR (D15>0 AND D30>0);}
J:= (D5>0 AND D15>0);

{委买大于委卖}
E:=DYNAINFO(23)-DYNAINFO(22);

{昨天成交量比前天多}
F:=REF(V,1)-REF(V,2);

ZF1<6 AND ZF2>15 AND {JB>0 AND} J>0 AND D>0 AND E>0 AND F>0 AND KK>0;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!