好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

超级好用指标--日周月变色双轨道--大智慧版!

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2015-01-04 21:57:43
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

超级好用指标--日周月变色双轨道--大智慧版!介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:超级好用指标--日周月变色双轨道--大智慧版!

精华指标-日周月双轨道-大智慧版,用在 副图、主图 都行。

如果日线、周线、月线都上升,这只股票的价格就算不上升,也不至于拼命下跌。
再结合资金流量、成交量等指标配合,大牛股捕捉不是难事了!

请自己大量观察以获得实践经验。


 


日线是白色、周线是黄色、月线是红色;
日线最细,月线最粗;
上升线条发亮,下降线条发暗。

有些股票不显示月线,是因为上市时间短,没有足够数据供计算。


{精华指标-日周月双轨道-大智慧版}

日上轨:MA(H,24),colorWhite;
日下轨:MA(L,24),colorWhite;
周上轨:MA(H,120),colorYellow;
周下轨:MA(L,120),colorYellow;
月上轨:MA(H,528),DOTLINE,Colorred;
月下轨:MA(L,528),DOTLINE,Colorred;

PARTLINE(日上轨,日上轨>REF(日上轨,1),rgb(255,255,255),日上轨<=REF(日上轨,1),rgb(110,110,110)),LINETHICK1;
PARTLINE(日下轨,日下轨>REF(日下轨,1),rgb(255,255,255),日下轨<=REF(日下轨,1),rgb(110,110,110)),LINETHICK1;

PARTLINE(周上轨,周上轨>REF(周上轨,1),rgb(255,255,0),周上轨<=REF(周上轨,1),rgb(128,128,0)),LINETHICK2;
PARTLINE(周下轨,周下轨>REF(周下轨,1),rgb(255,255,0),周下轨<=REF(周下轨,1),rgb(128,128,0)),LINETHICK2;

PARTLINE(月上轨,月上轨>REF(月上轨,1),rgb(255,0,0),月上轨<=REF(月上轨,1),rgb(128,0,0)),LINETHICK3;
PARTLINE(月下轨,月下轨>REF(月下轨,1),rgb(255,0,0),月下轨<=REF(月下轨,1),rgb(128,0,0)),LINETHICK3;
 


 





好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
超级好用指标--日周月变色双轨道--大智慧版!下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!