好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

抄底和卖出非常精准的副图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-12-30 21:12:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐1
不推荐6

抄底和卖出非常精准的副图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:抄底和卖出非常精准的副图指标

红柱刚刚出现,可以先观察,试建仓。第2天红柱放大,大胆卖。绿色柱出现,没有犹豫,马上卖。
短线抄底,卖出

V1:=BARSCOUNT(CLOSE)*3.142/180;
A2: SIN(V1*8)*40,COLOR00FFFF;
IF(A2>REF(A2,1),A2,DRAWNULL),COLORFF00FF;
A3:COS(V1*8)*40,COLORGRAY;
IF(A3>REF(A3,1),A3,DRAWNULL),COLORRED;
PV:=(C*2+H+L)/4;
SK:=EMA(PV,13) - EMA(PV,34);
SD:=EMA(SK,9);
中:0,POINTDOT;
空:(-2*(SK-SD))*61.8,COLORFFFF00;
多:(2*(SK-SD))*61.8,COLORAA77AA;
STICKLINE(多>REF(多,1),多,REF(多,1),2.6,0),COLOR000088;
STICKLINE(多>REF(多,1),多,REF(多,1),1.8,0),COLOR0000AA;
STICKLINE(多>REF(多,1),多,REF(多,1),1,0),COLOR0000CC;
STICKLINE(多>REF(多,1),多,REF(多,1),0.1,0),COLOR0000DD;
STICKLINE(空>REF(空,1),空,REF(空,1),2.6,0),COLOR008800;
STICKLINE(空>REF(空,1),空,REF(空,1),1.8,0),COLOR00AA00;
STICKLINE(空>REF(空,1),空,REF(空,1),1,0),COLOR00CC00;
STICKLINE(空>REF(空,1),空,REF(空,1),0.1,0),COLOR00DD00;
STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),2.6,0),COLOR888888;
STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),1.8,0),COLORAAAAAA;
STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),1,0),COLORCCCCCC;
STICKLINE(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空,REF(空,1),0.1,0),COLORDDDDDD;
STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),2.6,0),COLOR006666;
STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),1.8,0),COLOR008888;
STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),1,0),COLOR00AAAA;
STICKLINE(REF(多,2)>REF(多,1) AND 多>REF(多,1),多,REF(多,1),0.1,0),COLOR00CCCC;
DRAWTEXT(REF(空,2)>REF(空,1) AND 空>REF(空,1) AND 空<=0,空-0.5,'逃'),COLOR009900,LINETHICK3;
DRAWTEXT(REF(多,2)>REF(多,1) AND 多>REF(多,1),多-0.5,'抄'),COLORRED,LINETHICK3;







好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
抄底和卖出非常精准的副图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!