好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信红马趋势判断指标 轻松抓黑马牛股【强势区 黑马 红牛】

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-12-20 21:44:43
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信红马趋势判断指标 轻松抓黑马牛股【强势区 黑马 红牛】介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信红马趋势判断指标 轻松抓黑马牛股【强势区 黑马 红牛】

用于判断牛市不错的选择
至于N取值,大家可以根据自己喜好取值,本人喜好取值120用来判断大方向大趋势,本指标放于大智慧更加明显些
指标用法:股价越过红马线开始启动有行情来了
本指标只用来判断,不构成买卖


N:=120;
TA:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=EMA(TA,181);
VAR81:=REF(CLOSE,N)-REF(ATR,1);
红牛:=HHV(VAR81,181),COLORYELLOW;
上:=(1+7/100)*红牛;
下:=(1-7/100)*红牛;
中:=(上+下)/2;
DRAWBAND(上,RGB(136,30,0),下,RGB(0,0,0));
A1:上,DOTLINE,COLORGREEN;
B1:下,DOTLINE,COLORGREEN;
C1:中,LINETHICK2,COLORYELLOW;
DRAWKLINE(H,O,L,C);
黑马:=CROSS(C,上);
DRAWTEXT(黑马,L,'↖进入强势区'),COLORYELLOW,LINETHICK4;





好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信红马趋势判断指标 轻松抓黑马牛股【强势区 黑马 红牛】下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!