好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

超强筹码集中指标公式【集中度 中线 短线】

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-12-19 22:15:57
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:中线  短线  集中度  
已有次下载
推 荐0
不推荐0

超强筹码集中指标公式【集中度 中线 短线】介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:超强筹码集中指标公式【集中度 中线 短线】

{优化网络筹码思路,很好的筹码集中度指标,集中度线越上,股价走势越下跌,与集中度2相反。
中线:集中度和集中度关系操作为中线,
短线:顶部浅红线大于0时,集中度线上穿低部绿线}
A11:=MA(C,95);
A21:=MA(C,5);
集中度:(((A11-A21)*10/(A11+A21))*5)*10,COLORWHITE;
XX:=HHV(集中度,2)=HHV(集中度,1) ;
A1:=HHVBARS(集中度,120);
B1:=MA(C,A1+1);
D1:=FILTER(B1,120);
A2:=LLVBARS(集中度,20);
B2:=MA(C,A2+1);
D2:=FILTER(B2,20);
顶:REF(集中度,BARSLAST(D1)),LINETHICK2,COLORLIRED;
低:REF(集中度,BARSLAST(D2)),LINETHICK2,COLORGREEN;
集中:=HHV(集中度,133)=HHV(集中度,0) AND BARSCOUNT(C)>=9
AND (HHV(集中度,0)-集中度)/集中度<0.05 AND VOL/CAPITAL*100<3,COLORBLUE,LINETHICK3;
庄家来了:集中*15+100,COLORWHITE,LINETHICK2;
集中度2:(((A1-A2)*50/(A1+A2))+50),COLORRED,LINETHICK2;
0,DOTLINE,COLORYELLOW;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
超强筹码集中指标公式【集中度 中线 短线】下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!