好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

主升浪启动前兆-----连阳双倍量(选股指标)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-11-16 00:05:13
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

主升浪启动前兆-----连阳双倍量(选股指标)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:主升浪启动前兆-----连阳双倍量(选股指标)

指标思路:阶段底部缩量筑底后,突然出现双倍量柱,同时K线上出现连阳、连涨之后,短线极有可能走出一波漂亮的“主升浪”行情!
指标为原创选股指标,有大智慧和通达信2个版本。


{大智慧版选股}
PA1:=all(C>O,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2);
PA2:=V/REF(V,1)>1.85;
PA3:=REF(V,1)/REF(V,2)>1.85;
PA4:=REF(V,1)<MAX(MA(V,40),MA(V,135));
JX:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND C>MA(C,30);
XG:PA1 AND PA2 AND PA3 AND PA4 AND JX;


{通达信版选股}
PA1:=EVERY(C>O,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2);
PA2:=V/REF(V,1)>1.85;
PA3:=REF(V,1)/REF(V,2)>1.85;
PA4:=REF(V,1)<MAX(MA(V,40),MA(V,135));
JX:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND C>MA(C,30);
XG:PA1 AND PA2 AND PA3 AND PA4 AND JX;


 




 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
主升浪启动前兆-----连阳双倍量(选股指标)下载地址
主升浪启动前兆-----连阳双倍量(选股指标)下载
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!