好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

盘中预警 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-11-07 21:32:06
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

盘中预警 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:盘中预警 源码

VAR0:=REF(CLOSE,2)/REF(OPEN,2) < 0.95 AND REF(OPEN,1) < REF(CLOSE,2) AND ABS(REF(OPEN,1) - REF(CLOSE,1) < 0.03) AND CLOSE/OPEN > 1.05 AND CLOSE > REF(CLOSE,2);
VAR1:=(CLOSE - MA(CLOSE,6))/MA(CLOSE,6) * 100;
VAR2:=VAR1 < -3 AND CLOSE > OPEN;
VAR3:=MA(CLOSE,3);
VAR4:=MA(REF(LLV(CLOSE,3),2),2);
VAR5:=MA(CLOSE,32);
VAR8:=CYC(5);
VAR9:=CYC(8);
VAR10:=CYC(13);
VAR11:=CYC(34);
VAR12:=CYC(21);
VAR13:=MAXCYC;
VAR14:=CROSS(CLOSE,VAR8) AND CROSS(CLOSE,VAR10) AND CROSS(CLOSE,VAR11) AND CROSS(CLOSE,VAR8) AND CROSS(VAR9,VAR12) AND CROSS(VAR8,VAR10);
VAR6:=OPEN < VAR3 AND OPEN < VAR4 AND OPEN < VAR5 AND CLOSE > VAR3 AND CLOSE > VAR4 AND CLOSE > VAR5;
VAR7:=VAR2 OR VAR6;
VAR6:=DATE < 1100301;
DD:VAR7 AND VAR0 OR VAR14 AND VAR6;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
盘中预警 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!