好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

分时突破 分时指标 显示个股资料 十分方便

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-08-24 22:29:46
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:分时指标  分时突破  
已有次下载
推 荐0
不推荐0

分时突破 分时指标 显示个股资料 十分方便介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:分时突破 分时指标 显示个股资料 十分方便

贡献一个分时突破 分时指标,指标可提示个股马上突破拉升时间点,结合底部量能的骤然释放,成功率极高。最可贵的是指标在分时界面显示个股的行业归属,业绩,市盈率等关键数据供您参考,做到一目了然,避免了打开F10查询,节省了大量选股时间。数据需要您软件数据完整,不完整的自己补全。
使用多年,一直没有更换

T:=BARSCOUNT(C);
TP:= FILTER( C>=HHV(H,T) AND V>MA(V,0)*2 AND DYNAINFO(17)>1 AND TIME0>39600 ,240) ;
DRAWTEXT(TP,L,'★突破'),COLORred;
IF((HHV(H,T)-LLV(L,T))/LLV(L,T)<0.05 AND DYNAINFO(22)<DYNAINFO(23)
,HHV(h,T),C) ,DOTLINE,LINETHICK2;
VERTLINE( tp,1),COLORGREEN,LINETHICK2;
HHV(h,T),DOTLINE,Color00FFFF;

所属板块:=BKNAME;
流通盘大小:=FINANCE2(37)/1000000*100;
每股收益:=FINANCE2(3);
每股市盈率:=DYNAINFO(39);
每股净资产:=FINANCE2(4);
销售毛利率:=FINANCE2(12);
主营收入同比:=FINANCE2(11);
净利润同比增长:=FINANCE2(10);
DRAWTEXTABS(0,0,STKLABEL+' '+STKNAME+' '),Coloryellow;
DRAWTEXTABS(0,20,'所属板块:'+所属板块),ColorYELLOW;
DRAWTEXTABS(0,40,'流通盘大小:'+NUMTOSTRN(流通盘大小,2)+'亿'),LINETHICK1,ColorYELLOW;
DRAWTEXTABS(500,260,'每股收益:'+NUMTOSTRN(每股收益,2)+'元'),ColorYELLOW;
DRAWTEXTABS(500,280,'每股市盈率:'+NUMTOSTRN(每股市盈率,1)+'倍'),ColorYELLOW;
DRAWTEXTABS(500,300,'每股净资产:'+NUMTOSTRN(每股净资产,2)+'元'),ColorYELLOW;
DRAWTEXTABS(20,260,'销售毛利率:'+NUMTOSTRN(销售毛利率,2)+'%'),LINETHICK1,ColorYELLOW;
DRAWTEXTABS(20,280,'主营收入同比增长:'+NUMTOSTRN(主营收入同比,2)+'%'),LINETHICK1,ColorYELLOW;
DRAWTEXTABS(20,300,'净利润同比增长:'+NUMTOSTRN(净利润同比增长,2)+'%'),LINETHICK1,ColorYELLOW;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
分时突破 分时指标 显示个股资料 十分方便下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!