好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

粘合突破2(寻找黑马起爆点的好指标)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-08-20 21:23:46
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

粘合突破2(寻找黑马起爆点的好指标)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:粘合突破2(寻找黑马起爆点的好指标)

用法:白色粘合,黄色高粘,粉色穿5,绿色穿10,亮色选优,红色选优}

{ 参数设置 N 1,30,10; S 1,4,1}

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
MA90:=MA(CLOSE,90);
MA120:=MA(CLOSE,120);
MA250:=MA(CLOSE,250);
DG:=MAX(MAX(MA5,MA10),MAX(MA20,MA30));
ZG:=MAX(MAX(DG,MA60),MAX(MA90,MA120));
DD:=MIN(MIN(MA5,MA10),MIN(MA20,MA30));
ZD:=MIN(MIN(DD,MA60),MIN(MA90,MA120));
粘合:(ZG/ZD-1)*100<N,COLORFFFFFF;
高粘:(ZG/ZD-1)*100<N AND ZD>MA250,COLOR00FFFF;
穿5:(粘合 AND CROSS(C,MA5))*0.5,COLORFF00FF;
穿10:(粘合 AND CROSS(C,MA10))*1,COLOR00FF00;
穿20:(粘合 AND CROSS(C,MA20))*2,COLORAAAAAA;
穿30:(粘合 AND CROSS(C,MA30))*3,COLORFF8000;
FLSZ:=(C/REF(C,1)-1)*100>=2 AND V>REF(V,1);
DXTP:=((穿5/0.5)+穿10+(穿20/2)+(穿30/3))>=2;
优选:FLSZ AND DXTP AND MA30>REF(MA30,1),COLORFFBB99;
选优:FLSZ AND DXTP AND MA30>REF(MA30,1) AND 高粘,COLORRED;
{以下设置副图显示方式}
STICKLINE(粘合,-0.2,0,4,0),COLOR00FF00;
STICKLINE(高粘,0.2,0,4,0),COLORFF00FF;
DRAWTEXT(优选,3,'优●选'),COLOR00FFFF;
DRAWICON(选优,0.3,1);
DRAWTEXT(FILTER(粘合,10),-0.2,' 粘合'),COLOR00FF00;
DRAWTEXT(FILTER(高粘,10),0.2,' 高粘'),COLORFF00FF;
Y:=DATE;
DRAWTEXT(Y=1081220,2,'白色粘合,黄色高粘,粉色穿5,绿色穿10,亮色选优,红色选优'),COLOREEAA66;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
粘合突破2(寻找黑马起爆点的好指标)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!