好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

分享用了几年的牛股识别系统,包含主图附图和选股,全源码,疯牛黑马一个也跑不掉

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-08-17 23:18:55
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

分享用了几年的牛股识别系统,包含主图附图和选股,全源码,疯牛黑马一个也跑不掉介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:分享用了几年的牛股识别系统,包含主图附图和选股,全源码,疯牛黑马一个也跑不掉

感觉这套系统用着很不错,和大家分享一下,牛股识别系统共一个主图,一个附图,一个选股公式,是集看盘选股的综合系统,选出来的股票大部分是正在走牛或即将走牛的,关键是你能不能识别他,用此系统捕捉主升浪是比较容易的。用法非常简单,一看就会,所以用法不在细说,全部源码分享,不喜勿喷,谢谢。话不多说,直接看图吧

{牛股识别主图}
var100:=dma(amount/v/100,v/capital);
筹码线:var100*1.1,colorwhite,linethick2;{1.1}
牛熊线:COST(75),colorblue,linethick2;
持仓线:MA(CLOSE,20) ,coloryellow,linethick0;
STICKLINE(c>0,o,c,8,0), colorblue;
STICKLINE(c>0,h,l,0.8,0) ,colorblue;
a:=close>筹码线 and CLOSE>牛熊线 and CLOSE>持仓线;
b:=close>筹码线 and CLOSE<牛熊线 and CLOSE>持仓线;
STICKLINE(a>0,o,c,8,0) ,coloryellow;
STICKLINE(a>0,h,l,0.8,0), coloryellow;
STICKLINE(b>0,h,l,0.8,0), COLORMAGENTA;
STICKLINE(b>0,o,c,8,0), COLORMAGENTA;

牛股识别附图

DRAWGBKLAST(v>1,STRIP(RGB(00,0,0),RGB(90,90,90),0));
Aa1:=SUMBARS(VOL,CAPITAL);
换手成本:=IF(CAPITAL>0,SUM(AMOUNT,Aa1)/SUM(VOL,Aa1)/100,EMA(CLOSE,120)){,pointdot,COLORGRAY,LINETHICK2;100%换手平均成本线};
换手成本20:HHV((llV(换手成本,1)+HHV(换手成本,2))/2,20),COLORyellow,LINETHICK2;
换手成本120:HHV((llV(换手成本,1)+HHV(换手成本,2))/2,120),COLORred,LINETHICK2;
partline(换手成本120,换手成本120=换手成本20,rgb(255,0,0),换手成本120>换手成本20 or 换手成本120<换手成本20,rgb(0,255,0)),linethick4;


牛股 选股

CROSS(WINNERB(CLOSE),0.95);







好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
分享用了几年的牛股识别系统,包含主图附图和选股,全源码,疯牛黑马一个也跑不掉下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!