好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

顺上跳蚤选股优化版(大智慧通达信通用)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-08-17 23:10:40
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

顺上跳蚤选股优化版(大智慧通达信通用)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:顺上跳蚤选股优化版(大智慧通达信通用)

针对002067和000050的起爆形态编制的选股指标,顺上上窜下跳的指标取名为“顺上跳蚤”,指标为通达信和大智慧通用源码。
指标出信号不多,可一旦出现此信号爆发力那是相当的大。此指标是在2014年7月30日发的指标基础上做了优化。

Z1:=REF(C,2)/REF(C,3)>1.02 AND MAX(REF(C,2),REF(O,2))/MIN(REF(C,2),REF(O,2))>1.01
AND MAX(REF(O,1),REF(C,1))<MIN(REF(C,2),REF(O,2)) AND REF(H,1)<REF(H,2) AND O>MAX(REF(C,1),REF(O,1));
Z2:=REF(H,2)/MAX(REF(C,2),REF(O,2))<1.03;
Z3:=C>MAX(REF(C,1),REF(O,1)) AND MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20);
Z4:=REF(H,1)/REF(MAX(C,O),1)<1.06;
Z5:=(REF(C,2)/REF(O,2)<1.05 AND REF(C,2)>REF(O,2)) OR (REF(C,2)<REF(O,2));
Z6:=(REF(C,3)/REF(C,4)<1.09 AND REF(C,4)/REF(C,5)<1.09 AND REF(C,5)/REF(C,6)<1.09) OR
(REF(C,3)=REF(L,3) AND REF(C,3)/REF(C,4)>1.095);
XG:Z1 AND Z2 AND Z3 AND Z4 AND Z5 AND Z6;




好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
顺上跳蚤选股优化版(大智慧通达信通用)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!