好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

量能+波段+趋势+临界点+多空,功能强大,却大道至简!

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-08-05 21:40:50
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:多空  趋势  波段  量能  
已有次下载
推 荐0
不推荐0

量能+波段+趋势+临界点+多空,功能强大,却大道至简!介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:量能+波段+趋势+临界点+多空,功能强大,却大道至简!

在远基础上做了改动,如有侵权,请版主删除,有空可以把我个人的经验8一8,如怎样过滤失败信号,什么样的买入是绝杀等等

建议大家用作副图,在判断趋势和决定买卖时,助你一臂之力!

内有临界点选股,绝杀选股暂且捂一捂,但是会送给朋友们。

追求短线的朋友可以只做绝杀



LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
STICKLINE((MA15 > REF(MA15,1)),MA15,MA15,3,8),LINETHICK2,COLOR00FFFF;
STICKLINE((MA15 < REF(MA15,1)),MA15,MA15,3,8),LINETHICK2,COLORGREEN;
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'底背离'),COLOR00FFFF;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
STICKLINE(买线>=卖线,LOW,HIGH,1,0),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000AA;
STICKLINE(买线>=卖线,CLOSE,OPEN,2.5,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,1.8,0),COLOR0000EE;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLORAAAA00;
STICKLINE(买线<卖线,CLOSE,OPEN,2.5,0),COLORBBBB00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),COLORCCCC00;
STICKLINE(买线<卖线,CLOSE,OPEN,1.8,0),COLOREEEE00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),COLORFFFF00;

STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),COLOR00FFFF;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK1,COLORFFFFFF;
临界点: MA(CLOSE,27),LINETHICK1,COLOR00FFFF;

{临界选股}

{www.goodgupiao.com}
买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

CROSS(买线,卖线) OR CROSS(卖线,买线) AND C/REF(C,1)>1.015 AND NOT(NAMELIKE('ST') OR NAMELIKE('*ST')) AND DYNAINFO(8)>0;
 





好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
量能+波段+趋势+临界点+多空,功能强大,却大道至简!下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!