好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

组合抄底指标修改版(会用赚大钱)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-08-03 22:28:51
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

组合抄底指标修改版(会用赚大钱)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:组合抄底指标修改版(会用赚大钱)

大小波段不放过,找自己想做的波段做,会用了,就这一个指标帮你赚大钱!

上的文本文件源码,用在大智慧,通达信没试,源码简单,通达信不能用了,估计略改一下就可以了


55,COLORBLACK;
{三线共振}
HXLXA:=MA(CLOSE,5);
HXLXB:=MA(CLOSE,10);
HXLXC:=(HXLXA-CLOSE)/CLOSE>13/100;
HXLXD:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100/0.7;
HXLXE:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100*2;
HXLXF:=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100/0.3/1.3/1.5;
HXLXH:IF(HXLXE<-9,32,40),COLORYELLOW;
HXLXI:IF(HXLXF<-12,22,30),COLORGREEN;
HXLXG:IF(HXLXD<-12,12,20),COLORRED;

{临界点}
LJD:=((MA(C,30)-L)/MA(C,60))*200;
临界点:IF(LJD>30,2,10),LINETHICK2,COLORBLUE;

{最佳买点}
ZJMD1:=REF(CLOSE,1);
ZJMD2:=SMA(MAX(CLOSE-ZJMD1,0),7,1)/SMA(ABS(CLOSE-ZJMD1),7,1)*100;
ZJMD3:=(C-MA(C,6))/MA(C,6)*100;
ZJMD4:=(C-MA(C,12))/MA(C,12)*100;
ZJMD5:=(C-MA(C,24))/MA(C,24)*100;
ZJMD6:=(ZJMD3+2*ZJMD4+3*ZJMD5)/6;
ZJMD7:=MA(ZJMD6,3);
STICKLINE(CROSS(ZJMD6,ZJMD7) AND ZJMD7<-9.5,40,45,5,0),COLORRED;

{神秘买点}
SMMD1:=MA((2*C+H+L)/4,5);
SMMD2:=SMMD1*(200-102)/100;
SMMD3:=(1-7/100)*DMA(C,ABS((2*C+H+L)/4-MA(C,20))/MA(C,20));
SMMD4:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
SMMD5:=3*SMA(SMMD4,3,1)-2*SMA(SMA(SMMD4,3,1),3,1);
SMMD6:=((H+L+C)/3-MA((H+L+C)/3,14))/(0.015*AVEDEV((H+L+C)/3,14));
SMMD7:=SMMD2<SMMD3 and SMMD5>REF(SMMD5,1) and REF(SMMD5,1)<REF(SMMD5,2) and SMMD6<-100 and SMMD6>REF(SMMD6,1);
STICKLINE(SMMD7,40,50,2,0),COLORMAGENTA;

 



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
组合抄底指标修改版(会用赚大钱)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!