好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

强度速率

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-07-13 00:01:21
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

强度速率介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:强度速率

一个超强公式,强势股都在里面了,用相对大盘强度提升的速率发现潜在的牛股,将强度速率3,强度速率5,强度速率10,强度速率20排序吧,每天的强势股立刻出来了.....
速率三排序是排出三天内的强势股.
总强度代表什么?
给与三日强度值以最大权重,五日强度值次之,250日强度值最少,客观反映全部加总后强度的平均值,反映离现在最近个股的最新强度值.

GG0:=(CLOSE-REF(CLOSE,3))/REF(CLOSE,3);

GG1:=(CLOSE-REF(CLOSE,5))/REF(CLOSE,5);

GG2:=(CLOSE-REF(CLOSE,20))/REF(CLOSE,20);

GG3:=(CLOSE-REF(CLOSE,60))/REF(CLOSE,60);

GG4:=(CLOSE-REF(CLOSE,120))/REF(CLOSE,120);

GG5:=(CLOSE-REF(CLOSE,250))/REF(CLOSE,250);

GG6:=(CLOSE-REF(CLOSE,10))/REF(CLOSE,10);

DP0:=(INDEXC-REF(INDEXC,3))/REF(INDEXC,3);

DP1:=(INDEXC-REF(INDEXC,5))/REF(INDEXC,5);

DP2:=(INDEXC-REF(INDEXC,20))/REF(INDEXC,20);

DP3:=(INDEXC-REF(INDEXC,60))/REF(INDEXC,60);

DP4:=(INDEXC-REF(INDEXC,120))/REF(INDEXC,120);

DP5:=(INDEXC-REF(INDEXC,250))/REF(INDEXC,250);

DP6:=(INDEXC-REF(INDEXC,10))/REF(INDEXC,10);

RS3:GG0-DP0,LINETHICK2;
RS5:GG1-DP1,LINETHICK2;

RS10:GG6-DP6,LINETHICK2;

RS20:=GG2-DP2;

RS60:=GG3-DP3;

RS120:GG4-DP4,LINETHICK2;

RS250:GG5-DP5;

总强度:(6*RS3+5*RS5+4*RS20+3*RS60+2*RS120+RS250)/21*25,LINETHICK2,COLORRED;

TX:0,COLORGREEN;

强度速率三:ma(RS3-ref(RS3,1),3)*100,linethick0;

强度速率五:ma(RS5-ref(RS5,1),5)*100,linethick0;

强度速率十:ma(RS10-ref(RS10,1),10)*100,linethick0;

强度速率廿:ma(RS20-ref(RS20,1),20)*100,linethick0;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
强度速率下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!