好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

短线低位出击 主图 副图 选股 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-06-02 21:32:20
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:短线  
已有次下载
推 荐0
不推荐0

短线低位出击 主图 副图 选股 无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:短线低位出击 主图 副图 选股 无未来

短线低位出击,主图源码
分享主图中:没有用到未来数据。。。。。。。
更新后,短线低位出击,主图,副图,选股;


{短线低位出击,主图}
Z1:=MA(C,13);
ZX:=REF(Z1,7.5);
A1:=(C-REF(C,1))/REF(C,1)*100;
A2:=SLOPE(CLOSE,4)/CLOSE*100;
MA5:=BARSLAST(A1>3),NODRAW;
XG:CROSS(C,ZX) AND C>ZX AND A1>3 AND CROSS(A2,0),NODRAW;
DRAWICON(XG,L,29);
AA:=REF(CLOSE,1);
DD:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HH:=DD-LLV(DD,10),NODRAW,COLORRED;
SS:=(MA(HH,2)*3+HH*13)/16;
短线:=IF(SS>13,MA(SS,2),SS)/6;
出击:=CROSS(短线,1) AND (短线<30);
低位出击:COUNT(出击,2) AND XG,NODRAW;
DRAWICON(低位出击,H,28);

{短线低位出击3,副图}
Z1:=MA(C,13);
ZX:=REF(Z1,7.5);
A1:=(C-REF(C,1))/REF(C,1)*100;
A2:=SLOPE(CLOSE,4)/CLOSE*100;
MA5:=BARSLAST(A1>3),NODRAW;
XG:CROSS(C,ZX) AND C>ZX AND A1>3 AND CROSS(A2,0);
AA:=REF(CLOSE,1);
DD:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HH:=DD-LLV(DD,10),NODRAW,COLORRED;
SS:=(MA(HH,2)*3+HH*13)/16;
短线:=IF(SS>13,MA(SS,2),SS)/6;
出击:=CROSS(短线,1) AND (短线<30);
低位出击:COUNT(出击,2) AND XG;
{www.goodgupiao.com}


{短线低位出击5,选股}
Z1:=MA(C,13);
ZX:=REF(Z1,7.5);
A1:=(C-REF(C,1))/REF(C,1)*100;
A2:=SLOPE(CLOSE,4)/CLOSE*100;
MA5:=BARSLAST(A1>3);
XG:=CROSS(C,ZX) AND C>ZX AND A1>3 AND CROSS(A2,0);
AA:=REF(CLOSE,1);
DD:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HH:=DD-LLV(DD,10);
SS:=(MA(HH,2)*3+HH*13)/16;
短线:=IF(SS>13,MA(SS,2),SS)/6;
出击:=CROSS(短线,1) AND (短线<30);
低位出击:COUNT(出击,2) AND XG OR (XG);






好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
短线低位出击 主图 副图 选股 无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!