好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

能够看清波段的变色k线——明白k线

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-05-07 23:17:34
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:波段  
已有次下载
推 荐0
不推荐0

能够看清波段的变色k线——明白k线介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:能够看清波段的变色k线——明白k线

裸K图形才是最真实的市场反映。配合量能指标,你会经常发现牛股。图形一目了然,可以叠加任何主图,用法简单实用就不多说了。


VAR1:=REF(MA(C,20),10);开:=O-VAR1;高:=H-VAR1;低:=L-VAR1;收:=C-VAR1;MID:=MA(C,20);
UPPER:=MID+2*STD(C,20);LOWER:=MID-2*STD(C,20);V1:=(C-LOWER)/(UPPER-LOWER)*100;
V2:=V1-EMA(V1,5);K1:=SUM(LLV(V2,4),4)/4;V3:=EMA(V2,64)*10;V4:=EMA(0.4*V2*(-1),3);
V5:=-1*EMA(V2,39)*10;A:=V3>10;B:=V2>V4;D:=V5>10;E:=V3<=10 OR V2<=V4 OR V5<=10;
STICKLINE(收>=开 AND E,C,O,2.5,0) ,COLORYELLOW;
STICKLINE(收< 开 AND E,C,O,2.5,0) ,COLORYELLOW;
STICKLINE(开> 收 AND A,C,O,2.5,0),COLORFF0000;
STICKLINE(开<=收 AND A,C,O,2.5,0),COLORYELLOW;
STICKLINE(开> 收 AND B,C,O,2.5,0),COLORFF00FF;
STICKLINE(开<=收 AND B,C,O,2.5,0),COLORFF00FF;
STICKLINE(开> 收 AND D,C,O,2.5,0),COLORGREEN;








好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
能够看清波段的变色k线——明白k线下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!