好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

寻找买卖时机的引力CCI14+84副图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-11-19 08:32:02
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:CCI  
已有次下载
推 荐0
不推荐0

寻找买卖时机的引力CCI14+84副图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:寻找买卖时机的引力CCI14+84副图指标

用CCI14金叉-100和死叉100作为抄底逃顶的主要讯号,CCI84指标金叉100和死叉100作为持股持币时机;喜欢短线操盘的学友还可以运用引力乖离线金叉死叉0轴作为买卖的依据。三条线分别提出了抄底逃顶的讯号,最好还是将三种讯号结合起来,如发生共振效果更可靠。具体应用还是根据自己的习惯来制定具体的策略为最佳。


引力CCI14+84副图指标源码


TYP:=(HIGH+LOW+CLOSE)/3;
CCI84:=(TYP-MA(TYP,84))/(0.015*AVEDEV(TYP,84)),COLORFF00FF;
DRAWBAND(CCI84,RGB(250,0,0),-100,RGB(0,0,250));
CCI14:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLOR00FFFF,LINETHICK2;
DRAWBAND(CCI14,RGB(200,150,0),-100,RGB(0,150,0));
STICKLINE(1,100,100,5,0),COLOR00FFFF;
STICKLINE(1,-100,-100,5,0),COLOR00FF00;
STICKLINE(1,60,60,2,0),COLOR00FFFF;
STICKLINE(1,-40,-40,2,0),COLOR0000FF;
MA30:=MA(C,30);
MA72:=MA(C,72);
MA引力:=(MA30+MA72)/2,COLOR00FFFF,LINETHICK2;
BIASL:=(CLOSE-MA(CLOSE, MA引力))/MA(CLOSE, MA引力)*1000,COLORFF00FF,LINETHICK2;
DRAWBAND(BIASL,RGB(200,0,200),0,RGB(0,200,200));
0,COLOR0000FF,LINETHICK2;
CCI14A:CCI14,COLOR00FFFF,LINETHICK2;
CCI买卖:CCI84,COLORFFFF00,LINETHICK2;
引力乖离:BIASL,COLORFFFFFF,LINETHICK2;
DRAWICON(CROSS(CCI14A,-100),-108,5);
DRAWICON(CROSS(CCI14,100),92,13);
DRAWICON(CROSS(CCI84,-100),-92,23);
DRAWICON(CROSS(CCI84,100),108,34);
DRAWICON(CROSS(BIASL,0),0,1);
DRAWICON(CROSS(100,CCI14A),108,14);
DRAWICON(CROSS(100,CCI84),92,35);
DRAWICON(CROSS(0,BIASL),0,2);


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!