好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

盘中及时抓住涨停指标(无未来、有图、有源码)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-11-09 09:02:18
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:涨停  
已有次下载
推 荐0
不推荐0

盘中及时抓住涨停指标(无未来、有图、有源码)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:盘中及时抓住涨停指标(无未来、有图、有源码)

本指标适用于分时做预警,指标可以做排序,选股和副图跟踪,具体如何使用见图便知。源码公布。


攻击涨停

-------------------------------------------

主力:=EMA((EMA(CLOSE,500)-REF(EMA(CLOSE,500),1))/REF(EMA(CLOSE,500),1)*100,120)-0.0004;
散户:=EMA((EMA(CLOSE,500)-REF(EMA(CLOSE,500),1))/REF(EMA(CLOSE,500),1)*100,200);
首次攻击:CROSS(主力,散户)*0.5,LINETHICK2,COLORff7f50;
Q:=BETWEEN(C/(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))),1.05,0.95);
Q2:=IF(Q=0,MA(C,BARSCOUNT(C)),(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))));
再次攻击:CROSS((C/Q2),1.03)*0.8;
首次预警:=BARSLAST(首次攻击);
再次预警:BARSLAST(再次攻击),linethick0;
提醒1:IF(首次预警>0,0.5,0),POINTDOT,linethick2;
提醒2:IF(再次预警>0,0.8,0),POINTDOT,linethick2;
A1:=(VOL/CLOSE)/3;
A2:=SUM((IF(((A1>40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A3:=SUM((IF(((A1>40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A4:=SUM((IF(((A1<40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A5:=SUM((IF(((A1<40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A6:=((A2+A3)+A4)+A5;
A7:=IF((BARSTATUS=2),((100*A2)/A6),0);
A8:=((IF((BARSTATUS=2),((100*A3)/A6),0)));
A9:=((IF((BARSTATUS=2),((100*A4)/A6),0)));
A10:=((IF((BARSTATUS=2),((100*A5)/A6),0)));
机构买盘:=(A2);
机构卖盘:=(A3);
散户买盘:=(A4);
散户卖盘:=(A5);
TJ:=机构买盘>机构卖盘 AND 机构买盘>散户买盘 AND 机构买盘>散户卖盘;
阻击涨停:提醒1 AND 提醒2 AND TJ;









好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
盘中及时抓住涨停指标(无未来、有图、有源码)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!