好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

高成功率战法 小回马枪 000001、000002、000003顺序截图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-10-30 08:02:39
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:高成功率战法  小回马枪  
已有次下载
推 荐0
不推荐0

高成功率战法 小回马枪 000001、000002、000003顺序截图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:高成功率战法 小回马枪 000001、000002、000003顺序截图

回马枪是隋唐英雄传中罗成的成名绝技,后被引用为战术术语,假装溃退或是撤退,在对方不备时,突然回头一击。

兵者,诡道也。讲的就是出其不意,攻其无备。该指标信号出现时表明上涨趋势已经建立,次日股价下探均线附近,常常是庄家假装撤退,然后就在我们散户不备时,庄家突然回马一枪,股价掉头向上,完成了惊艳一枪。

许多人关心成功率,我就把从000001平安银行开始,000002,000003这样按顺序截图放上,成功率如何,自己看吧!!




VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
JJ:=DIF>DEA;
A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
AA:REF(A,1) AND A=0 AND JJ AND C/REF(C,1)<1.03 AND C/REF(C,1)>1 AND MA(C,10)>MA(C,20);


 





好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
高成功率战法 小回马枪 000001、000002、000003顺序截图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!