好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信CCI买入法指标公式

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-10-28 08:27:47
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:CCI  
已有次下载
推 荐0
不推荐0

通达信CCI买入法指标公式介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信CCI买入法指标公式

有喜欢追涨停的,要注意乖离率,CCI值如果太高的话,多半要回调,如果是牛股,涨停你买不到,你就等它回调再买,本人也喜欢追涨停,配合政策相关牛股,再去追涨停,现在的牛股多半是受政策影响,其实公司赢利并不怎么好,机构太厉害了


DRAWGBK(C>O,RGB(60,0,0),RGB(0,0,0),1,2,1);
DRAWKLINE(H,O,L,C);
A1:EMA(C,3),COLORWHITE;
A2:EMA(C,5),COLORYELLOW;
A3:EMA(C,7),COLORBROWN;
N:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
今日量:=CCI*1.01-REF(CCI,1)*0.99,NODRAW;{K线柱大小}
昨日量:=REF(CCI*1.01,1)-REF(REF(CCI,1)*0.99,1),NODRAW;
注意了:=REF(CCI,1)<50 AND 今日量>70;
买点:=FILTER(注意了,2);
DRAWTEXT(买点,L-0.04,' 买点'),COLORMAGENTA;
DRAWICON(买点,L-0.04,5);
风险:=CCI>180;
TT:=FILTERX(风险,4);
DRAWTEXT(TT,H,' 风险'),COLORMAGENTA;
DRAWICON(TT,H,2);




 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信CCI买入法指标公式下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!