好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

通达信操盘手主图指标公式

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-10-23 08:50:19
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:操盘手  
已有次下载
推 荐0
不推荐0

通达信操盘手主图指标公式介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信操盘手主图指标公式

{DRAWGBKLAST(CLOSE>0,STRIP(RGB(95,95,95),RGB(0,0,0),0))}
VAR1:=AMOUNT/VOL/100;
指导: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK2,COLORWHITE;
界: MA(CLOSE,27),LINETHICK2,COLORYELLOW;
STICKLINE(指导>界,指导,界,4,0),COLOR000082;
STICKLINE(指导<界,指导,界,4,0),COLORFFBB00;
顶: COST(95)*1, LINETHICK2,COLORRED;
VAR11:=(2*CLOSE+HIGH+LOW)/4;
底: EMA(VAR11,99)*0.91, LINETHICK2,COLORGREEN ;
{立体K线}
STICKLINE(CLOSE>OPEN,H,LOW,0,0 ),COLOR9933FF;
STICKLINE(OPEN>=CLOSE,L,HIGH,0,0 ),COLOR66CC33;
{STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,8,0),COLOR009900; }
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0),COLOR00CC00;
{STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1.5,0),COLOR33FF00;}
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0),COLOR66FF00;
{STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0),COLOR000099;}
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0 ),COLOR0000CC;
{STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0 ),COLOR0000FF; }
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0 ),COLOR0033FF;
AA:=CLOSE/REF(CLOSE,1)>=1.09;
STICKLINE(AA,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(AA,LOW,HIGH,0.5 ,0 ),COLORYELLOW;
MA1:=MA(CLOSE,8);
MA2:=MA(CLOSE,13);
MA3:=MA(CLOSE,21);
FFF:=(LOW<=MA1 AND LOW<=MA2 AND LOW<=MA3 AND CLOSE>=MA1 AND
CLOSE>=MA2 AND CLOSE>=MA3 AND CLOSE>REF(CLOSE,1));
STICKLINE(FFF,CLOSE,OPEN,3,0),COLORFF00FF;
STICKLINE(FFF,H,L,0,0 ),COLORFF00FF;


用法
1.绿线为底,在绿线附近的金叉(白线叉黄线)为底部转强信号--- 为第一买点.
2.金叉发出后般会有一个技术性回调确认----为第二买点.
3.金叉发出位置离绿线越近可靠性越高,发在红线(顶线)小心回 调风险.
4.白线是操盘线不破不买.
5.股价上升至红线(顶线)小心回调,但不破白线可持股,牛股多在这产生.
6.股价远离白线有回调要求,结合其他指标逃顶.



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!