好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

百战百胜的 T+0用涨停天机

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-10-18 08:03:03
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:涨停  T+0  
已有次下载
推 荐0
不推荐0

百战百胜的 T+0用涨停天机介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:百战百胜的 T+0用涨停天机

百战百胜的 T+0用涨停天机


XX:=((((CLOSE - MA(CLOSE,34)) / MA(CLOSE,34)) * 100)* 5);
B001:=(((((CLOSE - MA(CLOSE,42)) / MA(CLOSE,42)) ) * 100) * 5);
B002:=(((((CLOSE - MA(CLOSE,67)) / MA(CLOSE,67)) ) * 100) * 5);
B003:=(((XX + B001) / 2) - (B002 ));
B004:=(((0 - 100) * (HHV(HIGH,34) - CLOSE)) / (HHV(HIGH,34) - LLV(LOW,34)));
B005:=(((0 - 100) * (HHV(HIGH,42) - CLOSE)) / (HHV(HIGH,42) - LLV(LOW,42)));
B006:=(((0 - 100) * (HHV(HIGH,72) - CLOSE)) / (HHV(HIGH,72) - LLV(LOW,72)));
B007:=EMA((((B004 + B005) / 2) - B006),6);
B008:=REF(CLOSE,1);
B009:=((((SMA(MAX((CLOSE - B008),0),19,1) / SMA(ABS((CLOSE - B008)),19,1)) * 100) - 50) * 1.25);
B010:=((((SMA(MAX((CLOSE - B008),0),34,1) / SMA(ABS((CLOSE - B008)),34,1)) * 100) - 50) * 1.25);
B011:=((((SMA(MAX((CLOSE - B008),0),72,1) / SMA(ABS((CLOSE - B008)),72,1)) * 100) - 50) * 1.25);
B012:=EMA(((((B009 + B010) / 2) - B011) * 5),6);
B013:=((((0 - 1) * ((B007 + B003) + B012)) / 3) * 1.5);
B014:=B012;
B015:=B013;
B016:=EMA(B012,4);
B017:=B012;
KKM1:=B013;
DPM1:=EMA(B013,4);
多头:B017,COLOR0000FF;
空头:KKM1,COLOR00FF00;
多均:B016;
空均:DPM1;
B018:=IF(CROSS(B017,KKM1),28,0);
XD:5 ;
VARX:=B017;
C023:=KKM1;
C024:=B016;
C025:=DPM1;
C026:=WINNER(CLOSE);
W:=(DMA(C026,((VOL / CAPITAL) * 1)) * 100);
HWXWINNER:=W;
XD1:=EMA(W,6);
XWXMH:=XD1;
XD2:=MA(W,14);
庄家控盘:((HWXWINNER - XWXMH) * 10),COLORSTICK,LINETHICK2;
STICKLINE(CROSS(多头,空均),0,50,8,0) ,COLORRED;
量比:=2;
换手:=1;
低价:=1;
高价:=1000;
股本:=1000;
离线:=20;
深度:=50;
上涨:=30;
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
换手率:=VOL/CAPITAL*100;
A:=(3*C+L+O+H)/6;
X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+
14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+
REF(A,20))/210;
中线:=EMA(X,13);
AAA:=(3*C+L+O+H)/6;
C2:=EMA(AAA,6);
C3:=EMA(AAA,5);
短线:=EMA(CLOSE,17);
上涨天数:BARSLAST(短线<中线);
N1:=5;
N4:=34;
CQ:=100*(C-LLV(L,N4))/(HHV(C,N4)-LLV(L,N4));
SAT:=(AMOUNT/C)/(HHV(AMOUNT,N4)/HHV(C,N4));
饱和度:=IF(SAT>1,1,SAT)*100;
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
突破:=W4 AND COUNT(W4,5)=1;
峰顶:=饱和度>=97 AND CQ>90;
短期:=100*(C-LLV(L,N1))/(HHV(C,N1)-LLV(L,N1));
KAAAA:=EXIST(CROSS(C2,C3),2);
KAAA:=MA(VOL,10)>MA(VOL,5);
KBBB:=EVERY(C>中线 AND O>中线,5);
KCCC:=HHV(VOL,20)/VOL>量比;
KDDD:=上涨天数<上涨;
KEEE:=SUM(换手率,20)>换手;
KFFF:=C>低价 AND C<高价;
KGGG:=FINANCE(7)/1000000<股本;
KHHH:=EXIST(峰顶,20) OR EXIST(突破,20);
KJJJ:=C/中线<1+0.01*离线;
KIII:=短期<深度;
游资涨停资金:IF(KAAAA AND KBBB AND KCCC AND KDDD AND KEEE AND KFFF AND KHHH,100,0),COLORYELLOW,LINETHICK2;
机构天机资金:IF(KAAA AND KBBB AND KCCC AND KDDD AND KEEE AND KFFF AND KHHH AND KJJJ AND KIII,70,0),COLORRED,LINETHICK2;
STICKLINE(游资涨停资金,0,30,5,0),COLORYELLOW;
STICKLINE(机构天机资金,0,20,5,0),COLORRED;
VAR1:=WINNER(CLOSE);
VAR2:=VOL/CAPITAL;
VAR3:=VAR2/VAR1;
财神线: IF(VAR1<N1/100 ,VAR3,0),COLORRED ,;
STICKLINE(财神线,0,财神线*1,0,0),COLORYELLOW , ;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
百战百胜的 T+0用涨停天机下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!