好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

大智慧分时抓涨停指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-07-29 08:05:56
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:分时抓涨停  
已有次下载
推 荐0
不推荐0

大智慧分时抓涨停指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大智慧分时抓涨停指标

{分时涨停}
BGTYU:=IF(DATE<=1150530,1,0);
GHYJKU:=BETWEEN((c*BGTYU)/(SUM(AMOUNT,BARSCOUNT((c*BGTYU)))/SUM(VOL*100,BARSCOUNT((c*BGTYU)))),1.05,0.95);
VBNH:=IF(GHYJKU=0,MA((c*BGTYU),BARSCOUNT((c*BGTYU))),(SUM(AMOUNT,BARSCOUNT((c*BGTYU)))/SUM(VOL*100,BARSCOUNT((c*BGTYU)))));
底线:1.003,COLORRED,LINETHICK2;
高线:1.03,COLORRED,LINETHICK3;
黄色起动线:EMA((c/VBNH),20),COLORYELLOW,LINETHICK1;
绿色散户线:EMA((c/VBNH),120),COLORGREEN,LINETHICK1;
乖:黄色起动线-绿色散户线+1,Color0000FF,LINETHICK2;
1.012,Color00FFFF,DOTLINE;
DRAWICON(CROSS(乖,1.012),1.01,5),align1,valign0,LAYER0;
DRAWICON(CROSS(EMA((c/VBNH),60),EMA((c/VBNH),120)),EMA((c/VBNH),60)*1,1);
DRAWICON(CROSS(EMA((c/VBNH),120),EMA((c/VBNH),60)),EMA((c/VBNH),120)*1,2);
DRAWICON(CROSS(EMA((c/VBNH),20),1.02),1.02+0.005,18);
STICKLINE(CROSS(EMA((c/VBNH),20),1.02),1.02,1.025,4,0),COLORMAGENTA;
STICKLINE(EMA(C,10)>EMA(C,60) ,1.03,1.034,1.0,0),COLORRED;
STICKLINE(EMA(C,10)<EMA(C,60) ,1.03,1.025,1.0,0),COLORGREEN;
DRAWTEXT(CROSS(EMA((c/VBNH),20),1.04),1.04,'可能涨停'),COLORWHITE;
STICKLINE(EMA((c/VBNH),120)>1.003 ,1.03,1.039,1.0,0),COLORMAGENTA;
DRAWTEXT(CROSS(EMA((c/VBNH),120),1.0029),1.028,'买进'),COLORWHITE;
DRAWTEXT(CROSS(EMA((c/VBNH),120),1.0029),1.036,'观察分时量 '),COLORWHITE;
DRAWICON(CROSS(EMA((c/VBNH),120),1.004),1.003*1,13);
{选股预警}
BGTYU:=IF(DATE<=1150530,1,0);
GHYJKU:=BETWEEN((c*BGTYU)/(SUM(AMOUNT,BARSCOUNT((c*BGTYU)))/SUM(VOL*100,BARSCOUNT((c*BGTYU)))),1.05,0.95);
VBNH:=IF(GHYJKU=0,MA((c*BGTYU),BARSCOUNT((c*BGTYU))),(SUM(AMOUNT,BARSCOUNT((c*BGTYU)))/SUM(VOL*100,BARSCOUNT((c*BGTYU)))));
黄色起动线:=EMA((c/VBNH),20);
绿色散户线:=EMA((c/VBNH),120);
乖:=黄色起动线-绿色散户线+1;
CROSS(乖,1.012);


 






 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大智慧分时抓涨停指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!