好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

首发通达信实用型指标-“洗不掉”波段副图指标(有图和免费源码)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-07-10 08:12:14
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

首发通达信实用型指标-“洗不掉”波段副图指标(有图和免费源码)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:首发通达信实用型指标-“洗不掉”波段副图指标(有图和免费源码)

此指标对于炒股人来说非常有用,很多操盘手会在股价大幅上涨的过程中被洗出来,使用此指标就能够防止被洗出来。

另外,此指标还可当作波段指标使用时,当较粗的白线上穿较粗的紫线时或者在出现“!拉"/红色箭头时买入,在出现“!峰”信号或较粗白线下穿紫线时卖出。

此指标提示的买点往往是在股价大拉升之前的买点。


VAR2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
VAR3:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
VAR4:=SMA(VAR3, 9, 1);
VAR5:=SMA(VAR4, 3, 1);
J:=3*VAR4-2*VAR5,COLORFF00FF;
VAR6:=J>1*REF(J, 1);
VAR7:=LLVBARS(LOW, 50);
VAR8:=SUM(VOL, VAR7);
VAR9:=HHVBARS(HIGH, 50);
VAR10:=SUM(VOL, VAR9);
VAR11:=(CLOSE-REF(OPEN, VAR9))/REF(OPEN, VAR9)*100;
VAR12:=VAR10/CAPITAL*100;
VAR13:=(CLOSE-REF(OPEN, VAR7))/REF(OPEN, VAR7)*100;
VAR14:=VAR8/CAPITAL*100;
VAR15:=MA(WINNER(CLOSE),3)*100;
VAR16:EMA(VAR4,3);
A2:EMA(VAR4,3), COLORFFDDCC,LINETHICK2;
A3:EMA(A2,3), COLORFFBBCC;
A4:EMA(A3,3), COLORFF99CC;
A5:EMA(A4,3), COLORFF55CC;
A6:EMA(A5,3), COLORFF33CC;
A7:EMA(A6,3), COLORFF11CC,LINETHICK2;
C1:=CROSS(A2,A7) AND A2>A7;
DRAWICON(C1,A2,1);
AA:EMA(A5,36),LINETHICK2, COLORYELLOW;
DRAWTEXT(CROSS(A4, AA) AND VAR11,A4,'!#'),COLOR00FF00;
DRAWTEXT(CROSS(A2,J) AND A2>75, A2, '!峰'), COLORYELLOW;
DRAWTEXT(CROSS(J, A2) AND VAR6 AND A2<20 AND VAR2>9 OR A2>1*REF(A2, 1) AND VAR2>4 AND A2<60, A2, '!拉'), COLORRED;
 


 









好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
首发通达信实用型指标-“洗不掉”波段副图指标(有图和免费源码)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!