好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

大智慧牛飘飘主图指标公式

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-04-19 08:44:28
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

大智慧牛飘飘主图指标公式介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大智慧牛飘飘主图指标公式

主线:=EMA(EMA(C,1),5);
本:EMA(HHV(主线,5),1),COLOR00FFFF,LINETHICK2;
急:EMA(HHV(本,21),1),COLOR0089FF,LINETHICK2;
稳:EMA(HHV(急,21),2),COLOR00FF00,LINETHICK2;
投:EMA(HHV(稳,21),3),COLOR8916FF,LINETHICK2;
散:EMA(HHV(投,21),4),COLORFFCC62,LINETHICK2;
集:EMA(HHV(散,21),5),COLORFF9D52,LINETHICK2;
马:EMA(HHV(集,21),6),COLORFF5B5E,LINETHICK2;
界:MA(CLOSE,60),COLORFF66FF,LINETHICK2;
K2:=BACKSET(界<REF(界,1),2);
{IF(K2,界,0),COLOR00A600,LINETHICK2;}

{K线}
STICKLINE(O>=C,H,L,0,0),color00ff00;
STICKLINE(O>=C,C,O,3,0),color00ff00;
STICKLINE(C>=O,L,H,0,0),COLORRED;
STICKLINE(C>=O,C,O,3,1),COLORRED;
{线}
{IF(本<REF(本,1),本,0),COLOR00FFFF;
IF(急<REF(急,1),急,0),COLORFF9D52;
IF(稳<REF(稳,1),稳,0),COLORWHITE;
IF(投<REF(投,1),投,0),COLORCCCCFF; }
{PARTLINE(散<REF(散,1),散),COLOR9999CC,LINETHICK1;
PARTLINE(集<REF(集,1),集),COLORCC99CC,LINETHICK1;
PARTLINE(跑马场<REF(跑马场,1),跑马场),COLORFF99CC,LINETHICK1;}

Y:=CROSS(本,界);
Y1:=CROSS(本,稳);
Y2:=本=急 AND 本=稳 AND 本=投;
DRAWTEXT(Y>=1,LOW-0.02,'转牛'),COLOR00FFFF,LINETHICK2;
DRAWTEXT(Y1>=1,LOW-0.02,'要飙'),COLORFFFFCC,LINETHICK2;
DRAWTEXT(Y2,LOW-0.03,'◆'),COLOR66FFFF,LINETHICK2;


 


 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大智慧牛飘飘主图指标公式下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!