好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

操盘手高胜算经典3剑客指标(钱龙主力持仓 主力博弈 资金溜冰 源码、贴图、说明)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-04-08 07:49:14
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:操盘手  高胜算  
已有次下载
推 荐0
不推荐0

操盘手高胜算经典3剑客指标(钱龙主力持仓 主力博弈 资金溜冰 源码、贴图、说明)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:操盘手高胜算经典3剑客指标(钱龙主力持仓 主力博弈 资金溜冰 源码、贴图、说明)

{-----------------------}
资金博弈
资金博弈基于数据深度分析的功能,是一套日线周期的技术指标组。
计算机近似测算的散户、中户、大户、超级资金这四类账户在股市博弈中的控盘力度,和多日累计买卖方向。
当大户资金线或超级资金线上穿散户或中户资金线时,表示有大资金的进入。

JGV:=(L2_VOL(0,0) - L2_VOL(0,1))*VOL/CAPITAL*100;
DHV:=(L2_VOL(1,0) - L2_VOL(1,1))*VOL/CAPITAL*100;
ZHV:=(L2_VOL(2,0) - L2_VOL(2,1))*VOL/CAPITAL*100;
XHV:=(L2_VOL(3,0) - L2_VOL(3,1))*VOL/CAPITAL*100;
MYD:=60;
超级资金:EMA(JGV,MYD)*MYD/CAPITAL,COLORMAGENTA;
大户资金:EMA(DHV,MYD)*MYD/CAPITAL,COLORRED;
中户资金:EMA(ZHV,MYD)*MYD/CAPITAL,COLORCYAN;
散户资金:EMA(XHV,MYD)*MYD/CAPITAL,COLORGREEN;
0,COLOR666666;



{-----------------}
资金溜冰
是根据操盘手深度分析逐单还原得出的统计指标。
红绿柱线表示当日大单买入净量估计值占流通盘的百分比,
数值越大表示比例越大。均值1为大单比率的5日加权平均值;


资金净流:(L2_VOL(1,0) - L2_VOL(1,1)+L2_VOL(0,0) - L2_VOL(0,1))/100,COLORSTICK,COLORWHITE;
累计净流:MA(资金净流,5)*5,COLORYELLOW;
0,COLORBLACK;
STICKLINE(资金净流>0,资金净流,0,3,0),COLOR00006F;
STICKLINE(资金净流<0,资金净流,0,3,0),COLOR006F00;
STICKLINE(资金净流>0,资金净流/8*7,0,3,0),COLOR00009F;
STICKLINE(资金净流<0,资金净流/8*7,0,3,0),COLOR009F00;
STICKLINE(资金净流>0,资金净流/4*3,0,3,0),COLOR0000CF;
STICKLINE(资金净流<0,资金净流/4*3,0,3,0),COLOR00CF00;
STICKLINE(资金净流>0,资金净流/2,0,3,0),COLOR0000FF;
STICKLINE(资金净流<0,资金净流/2,0,3,0),COLOR00FF00;
STICKLINE(资金净流>0,资金净流,资金净流,3,0),COLOR0000FF;
STICKLINE(资金净流<0,资金净流,资金净流,3,0),COLOR00FF00;



{----------------------}
主力资金线
主力资金线揭示每只股票大资金的买卖信息。大资金的买卖直接影响了市场的热点的变化。特别是活跃的私募,往往会带来一波强劲的上扬。
指标中主力资金线代表了主力资金的持仓力度,线上的红绿柱代表当日大资金增减仓力度。
曲线向上运行代表主力资金增仓,向下运行代表主力资金减仓。
当持仓线呈现粉色段,股价将出现集中式爆发,输出名为攻击~~~


换:=VOL/CAPITAL;
大单:=(L2_VOL(1,0) - L2_VOL(1,1)+L2_VOL(0,0) - L2_VOL(0,1));
大单比例:=换*大单*100;
主力持仓:=SUM(大单比例,0);
市场主力:主力持仓,LINETHICK2;
BB1:=大单比例;
AA:=EMA(CLOSE,12)-EMA(CLOSE,26);
BB:=EMA(AA,13);
A1:=AA>0 AND AA>BB AND AA>REF(AA,1);
攻击:IF(A1,市场主力,DRAWNULL),COLORMAGENTA,LINETHICK2;
STICKLINE(BB1<0.2 AND BB1>=0,BB1+主力持仓,主力持仓,0.0.3,0),COLORRED;
STICKLINE(BB1>=0.2 AND BB1<1,BB1+主力持仓,主力持仓,0.3,0),COLORRED;
STICKLINE(BB1>=1 AND BB1<2,BB1+主力持仓,主力持仓,0.5,0),COLORRED;
STICKLINE(BB1>=2,BB1+主力持仓,主力持仓,0.3,0),COLORRED;
STICKLINE(BB1>-0.2 AND BB1<0,主力持仓+BB1,主力持仓,0.0.3,0),COLORCYAN;
STICKLINE(BB1<=-0.2 AND BB1>-1,主力持仓+BB1,主力持仓,0.3,0),COLORCYAN;
STICKLINE(BB1<=-1 AND BB1>-2,主力持仓+BB1,主力持仓,0.5,0),COLORCYAN;
STICKLINE(BB1<=-2,主力持仓+BB1,主力持仓,0.3,0),COLORCYAN;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
操盘手高胜算经典3剑客指标(钱龙主力持仓 主力博弈 资金溜冰 源码、贴图、说明)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!